Resultados 1 al 8 de 8
  1. #1
    Forero Junior
    Fecha de ingreso
    20/05/2009
    Mensajes
    6

    Predeterminado luz de bateria

    lo primero hola a todos y un saludo,soy nuevo en el foro y entro con una averia haber si me podeis ayudar.tengo un peugeot del 106 gasolina del 2003,le acabo de cambiar las 4 bujias y arranco a la primera,sin ningun fallo pero cuando llegue a casa y aparque observe que a relenti parpadeaba la luz de bateria....tendra algo que ver las bujias o sera cosa del alternador? gracias de antemano.........

  2. #2
    MegaForero Avatar de Jordi T
    Fecha de ingreso
    21/01/2009
    Coche
    Opel Frontera, Nissan Primera, Ford Ka Sport, Mercedes 230E, Seat Ibiza 1.4
    Mensajes
    6.581

    Predeterminado

    Mira el conector del alternador que haga buen contacto, mira que tenga el casquillo puesto, mira que no se haya roto una de las correas de accesorios, en principio no debería tener nada que evr con las bujias pero piensa si hiciste algo mal


    "Given the circumstance, you think you have a limit. And you then go for this limit and you touch this limit and you think 'okay this is the limit'. And so you touch this limit, something happens and you suddenly can go a little bit further. With your mind power, your determination, your instinct and the experience as well, you can fly very high."

  3. #3
    Forero Junior
    Fecha de ingreso
    20/05/2009
    Mensajes
    6

    Predeterminado

    el alternador esta bien y la correa tambien,hay no toque para nada ,solo cambie las bijias sacar las viejas y meter las nuevas,....una pregunta,puede ser que la bateria se este muriendo??gracias

  4. #4
    MegaForero Avatar de Jordi T
    Fecha de ingreso
    21/01/2009
    Coche
    Opel Frontera, Nissan Primera, Ford Ka Sport, Mercedes 230E, Seat Ibiza 1.4
    Mensajes
    6.581

    Predeterminado

    Si no admite carga podria ser, pero es muy raro


    "Given the circumstance, you think you have a limit. And you then go for this limit and you touch this limit and you think 'okay this is the limit'. And so you touch this limit, something happens and you suddenly can go a little bit further. With your mind power, your determination, your instinct and the experience as well, you can fly very high."

  5. #5
    MegaForero Avatar de Manolo_Motor
    Fecha de ingreso
    30/10/2005
    Ubicación
    La Coruña
    Coche
    un coche, dos coches, tres coches, cuatro coches, cinco coches.... coño!! una moto!!
    Mensajes
    23.669

    Predeterminado

    Cita Iniciado por ljmarch Ver mensaje
    el alternador esta bien y la correa tambien,hay no toque para nada ,solo cambie las bijias sacar las viejas y meter las nuevas,....una pregunta,puede ser que la bateria se este muriendo??gracias
    Ahí no tocaste nada, de acuerdo, pero no por eso puedes afirmar que esten bien...

    La luz se enciende por falta de carga al baar el ralenti, es fallo del alternador, seguramente desgaste de escobillas, que te miren en un taller electrico el voltaje al ralenti, seguramente estara algo bajo.

    Descartamos la bateria si el coche enciende bien y el motor de arranque se mueve con fuerza. Ademas la bateria no hace encenderse esa luz...







    FORERO EN HUELGA
    DE TECLADO CAIDO


















    PINCHA EN LA FOTO PARA VER MI WEB
    http://offtopicsforo.creatuforo.es/index.php

  6. #6
    Forero Junior
    Fecha de ingreso
    20/05/2009
    Mensajes
    6

    Predeterminado

    hola a todos,ya comprobe las conexiones del alternador y todo lo que me habeis dicho,solo se enciende la luz cuando esta a relenti y ademas me he fijado que tiene subidas y bajadas de revoluciones,pasa de 900 a 1100 y de repente baja el solo a 800 y ahi es cuando parpadea la luz de bateria¡¡..............raro no?no se que mas mirar

  7. #7
    MegaForero Avatar de Manolo_Motor
    Fecha de ingreso
    30/10/2005
    Ubicación
    La Coruña
    Coche
    un coche, dos coches, tres coches, cuatro coches, cinco coches.... coño!! una moto!!
    Mensajes
    23.669

    Predeterminado

    Cita Iniciado por ljmarch Ver mensaje
    me he fijado que tiene subidas y bajadas de revoluciones,pasa de 900 a 1100 y de repente baja el solo a 800 y ahi es cuando parpadea la luz de bateria¡¡..............raro no?no se que mas mirar
    Raro no... normal!!!! El problema no es del alternador (no parece....) sino del ajuste del ralenti del coche, este cae demasiado bajo y por eso el alternador chiva de falta de carga... como si se calase el coche.







    FORERO EN HUELGA
    DE TECLADO CAIDO


















    PINCHA EN LA FOTO PARA VER MI WEB
    http://offtopicsforo.creatuforo.es/index.php

  8. #8
    Forero Junior
    Fecha de ingreso
    20/05/2009
    Mensajes
    6

    Smile

    problema resuelto¡¡¡los cables del compresor de aire acondicionado estaban pelados y chocababan contra el rodillo'encinte y ate con unas bridas los cables a un lugar seguro y ahora va como la seda............gracias por todo ¡¡¡¡seguiremos por aqui xao

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •