Resultados 1 al 7 de 7
  1. #1
    Forero Junior
    Fecha de ingreso
    25/11/2008
    Mensajes
    1

    Predeterminado humo blanco por el escape

    Hola a todos.
    Tengo un Megane Scenic 1.9dCI del año 2000 y hace un par de días tuve que hacer un viaje desde Toledo donde vivo hasta Badajoz.La ida fué sin problemas aunque noté que el coche iba dando pequeños tirones, casi ni se notaban.
    A la vuelta después de dos días, por la mañana temprano, cuando había hecho aproximadamente 50 km, ví por el retrovisor una nube aislada de humo, parecida a la que deja un petardo al explotar, sin más problemas.
    Al llegar dejé el coche, y a las tres horas aproximadamente volví a cojerlo, y al arrancar se formó una gran nube de humo, desapareciendo según se iba calentando el coche. Hize un viaje de ida y vuelta hasta Fuenlabrada y no noté nada extraño.
    Quisiera saber si alguien me puede decir a qué fué debido.Gracias de antemano.

  2. #2
    Forero Junior
    Fecha de ingreso
    22/10/2008
    Mensajes
    5

    Predeterminado

    de que color era el humo??

  3. #3
    Forero Senior
    Fecha de ingreso
    31/10/2008
    Ubicación
    uff, lejos!
    Coche
    hace brum brum
    Mensajes
    244

    Predeterminado

    de que color era el caballo blanco de santiago???

    (lo dice en el título)

    Echa un ojo a ver si está bien el nivel del anticongelante.
    soy cuasi nuevo

  4. #4
    Forero Junior
    Fecha de ingreso
    22/10/2008
    Mensajes
    5

    Predeterminado

    jeje lo siento no me e fijado, me da que el turbo esta cascando

  5. #5
    MegaForero Avatar de jazenkiller
    Fecha de ingreso
    30/09/2005
    Ubicación
    Barcelona.
    Coche
    Uno kalé con patada.
    Mensajes
    21.268

    Predeterminado

    Eso es que tu coche ha elegido nuevo papa.

  6. #6
    Forero Junior
    Fecha de ingreso
    25/11/2008
    Mensajes
    1

    Predeterminado

    Buenas, pues a mi me pasa lo mismo. Decir que el motor diesel en cuestion es de un tractor agricola recien reparado. La cosa es que cuendo arranco sale un gran humareda blanca por el tubo de escape, y que al cabo de un rato desaparece o digamos que ya no es visible, pero vamos al arrancar os aseguro que es digo de ver.Arranca bien, los niveles estan bien, y en aparencia no da sintomas de nada raro.
    Se lo he dicho al mecanico que me reparo el motor y me ha dicho que es problema de algun inyector. De hecho hara una semana tube que llevarselo por que el motor no tenia toda la potencia que debia de tener,aunque no tiraba humo blanco eso si, y me dijo que era alguna tobera del algun inyector que estaria atascada. Me cambio dos, y lo probe y todo perfecto, y ahora el humo blanco, e lcual yo siempre lo he relacionado a rotura de motor como en los Formula 1,pero la cosa es que trabajando con el si pierde potencia yo no lo noto, el regimen de vueltas del motor es estable, y el nivel de temperatura tambien lo es.
    He leido un post en estos foros, ya de hace mucho tiempo, que trataba sobre el humo blanco en motores diesel on motores gasolina,, aunque no era cuando arrancaban el motor, y si lo era no concretaban.
    Alguien nombro en ese post, que en motores diesel una de las posibles causas podria ser problemas en la inyeccion, lo cual coincidiria con el mecanico al que he consultado.
    De todas formas agradeceria que alguien que conozca el tema me diese su opinion, por que lelvo un run run en la cabeza que no veas....
    Un saludo.

  7. #7
    MegaForero Avatar de spiq-e
    Fecha de ingreso
    14/06/2008
    Ubicación
    Vigo
    Coche
    subaru impreza GX 2005
    Mensajes
    9.442

    Predeterminado

    lo del tractor seguro que es puesta a punto de la bomba incorrecta, lo del renault con los turbos han tenido mas de un rifi-rafe ya he cambiado alguno con 45.000Km

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •