Resultados 1 al 17 de 17
  1. #1
    Forero
    Fecha de ingreso
    02/01/2008
    Ubicación
    Santander - Cazoña
    Coche
    Ford Fiesta 1.1 C del 89 y 1.4 CLX del 89
    Mensajes
    52

    Predeterminado Luz de bateria del tablero no enciende y no arranca el coche

    Muy buenas. Acabo de adquirir un Ford Fiesta del 90 1.4. El antiguo dueño (es un amigo) no me ha comentado nada, pero este es mi problema

    Hoy mi primer dia que le cojo va circulando bien y por la noche despues de haber andado unos kilometros, le paro el motor, y intento arrancar y no me arranca, la bateria no tiene fuerza

    Parece que la bateria:

    1 Esta mal
    2 No le llega la craga del alternador

    O puede que el alternador este mal y no cargue la bateria

    Claro hoy es la primera vez que le cojo. Un dato es curioso:

    El testigo o piloto del trablero de la bateria no enciende. Tengo tb un Fiesta 1.1 y veo que ese testigo solo se apaga cuando el motor se arranca.

    ¿Donde toma la referencia ese testigo?

    Agradeceria vuestras respuestas

    Al final lo he conseguido arrancar con un arrancador, conectando las bornas del arrancador a la bateria

  2. #2
    Forero Senior Avatar de whalipeon
    Fecha de ingreso
    11/12/2007
    Ubicación
    Huelva
    Coche
    Skoda OCTAVIA
    Mensajes
    1.806

    Cool

    El testigo de la bateria debe encenderser cuando s le da al contacto, esa es la linea de excitación del alternador, y a la vez, es el testigo de carga de la bateria. En los cables del alternador, el mas delgado, es del que estamos hablando, hay que desconectarlo del alternador y medir el voltaje en su terminal (cable rojo del polimetro en el terminaldel cable y cable negro a masa. Con el contacto dado, tiene que dar 12 voltios (aprox), si no da es que el cable esta cortado en alguna parte de su recorrido, o que la bombilla del testigo este fundida...
    Un saludo y ya nos contara como te ha ido

  3. #3
    Forero
    Fecha de ingreso
    02/01/2008
    Ubicación
    Santander - Cazoña
    Coche
    Ford Fiesta 1.1 C del 89 y 1.4 CLX del 89
    Mensajes
    52

    Predeterminado

    Hola whalipeon, gracias por tu respuesta. Acabo de subir del coche, pues me he levantado pronto para despejar mis dudas, y cuando llego a casa veo tu mensaje.

    El tema del testigo, es secundario, aunque seguro que tendra solucion

    Lo que mas me preocupa es que cuando el coche esta arrancado, la tension de la bateria marca menos de 12 V.

    Por lo que fui a mira la tension del alternador y veo que hay en continua unos 3 voltios y este valor me sugirio que lo mirara en alterna: 24,1 en alterna V Ac.

    Sigo el cable y este va hasta el motor de arranque.
    A no ser que haya algo en medio ¿Porque no tengo los 12 V de la bateria en el alternador?
    O al reves, ¿Por que no tengo los 24 V de alterna en la bateria?




  4. #4
    Forero Master Avatar de Taperet
    Fecha de ingreso
    24/03/2005
    Ubicación
    .
    Coche
    .
    Mensajes
    2.541

    Lightbulb

    Lo más probable es que el alternador esté mal y no llegue a cargar la batería. Tendrías que comprobar la correa de servicio en funcionamiento, no sea que patine porque tenga demasiada holgura. Si el alternador está mal deberías notar como mientras está funcionando el motor la intensidad de las luces decae al abrir una puerta, la intensidad de la carga se viene abajo por algo tan simple como encender la radio, etc.

    Si el alternador está mal, ve preparando un buen dinerito para sustituirlo, a no ser que encuentres uno en buen estado en una chatarrería.

    En cualquier caso mide con un polímetro la batería. Si el valor está por debajo de 10-11 voltios, es muy probable que por la falta de carga del alternador también se esté fastidiando la batería y esté quedándose agotada.

    Saludos

  5. #5
    Forero
    Fecha de ingreso
    02/01/2008
    Ubicación
    Santander - Cazoña
    Coche
    Ford Fiesta 1.1 C del 89 y 1.4 CLX del 89
    Mensajes
    52

    Predeterminado

    La bateria esta en 12,2V. El alternador se mueve y me llega a dar 24 V en alterna. Pero no entiendo. Si a la salida del alternador que va a la Bateria, ya existen 24 V en alterna ¿donde se conviertene a continua?

  6. #6
    Forero Master Avatar de rayoloko
    Fecha de ingreso
    12/02/2006
    Ubicación
    Cádiz
    Coche
    Seat Leon TDi Stylance 105 CV.
    Mensajes
    3.396

    Predeterminado

    Cita Iniciado por djwily
    Hola whalipeon, gracias por tu respuesta. Acabo de subir del coche, pues me he levantado pronto para despejar mis dudas, y cuando llego a casa veo tu mensaje.

    El tema del testigo, es secundario, aunque seguro que tendra solucion

    Lo que mas me preocupa es que cuando el coche esta arrancado, la tension de la bateria marca menos de 12 V.

    Por lo que fui a mira la tension del alternador y veo que hay en continua unos 3 voltios y este valor me sugirio que lo mirara en alterna: 24,1 en alterna V Ac.

    Sigo el cable y este va hasta el motor de arranque.
    A no ser que haya algo en medio ¿Porque no tengo los 12 V de la bateria en el alternador?
    O al reves, ¿Por que no tengo los 24 V de alterna en la bateria?


    De eso nada. Si tienes la lámpara testigo fundida no funciona el circuito y no se recarga la batería....

    Comprueba la lámpara no vaya a ser eso.

    Saludos.

    Apostaría a q tienes estropeado el regulador.

    Miembro Nº 24 DEL CLUB DE FANS DEL PATER

  7. #7
    Forero Senior Avatar de whalipeon
    Fecha de ingreso
    11/12/2007
    Ubicación
    Huelva
    Coche
    Skoda OCTAVIA
    Mensajes
    1.806

    Cool

    Menudo lio te estas formando:
    En prime luga el testigo SI es importante, por lo que te dije en el otro post, segundo tienes que ver la correa si esta tensa para que mueva bien el alternador, despues mide la bateria, con todas los accesorios apagados, y apunta lo que te de, despues arranca el coche, prueba amedir la tensión de la bateria, tiene que estar alrededor de los 14 voltios, en continua, siempre en continua, si tiene la misma tensión (que la tendra) que con el motor parado,ya tenemos la averia. Lo siguiente es medir la tensión del cable que te dije e el otro post, no el que va a lapuesta en marcha, el mas delgado, y olvidate de donde se transforma la corriente alterna en continua, ya sale de alternador asi, otra prueba seria, poner ese cable que viene del contacto a masa, y dar al contacto a ve si se enciende el testigo del cuadro, si se enciende, la averia esta en el alternador, si no se enciende, puede estar en el cableado o en la propia lampara.

    un saludo

  8. #8
    Forero
    Fecha de ingreso
    02/01/2008
    Ubicación
    Santander - Cazoña
    Coche
    Ford Fiesta 1.1 C del 89 y 1.4 CLX del 89
    Mensajes
    52

    Predeterminado

    Ok, entendido.

    Por un lado, y corregirme: ¿Si la lamparita del tablero esta fundida o el cable que va hacia ella esta roto, esto provoca que no cargue la bateria?

    Por otro lado. Motor parado: 12,2 V. Arrancado 11,7 V(me imagino que este alimentando la distribucion)

    La correa, si mueve el alternador. ¿Tensa? habrá que comprobarlo.

    En cuanto a esto: En los cables del alternador, el mas delgado, es del que estamos hablando, hay que desconectarlo del alternador y medir el voltaje en su terminal (cable rojo del polimetro en el terminaldel cable y cable negro a masa. Con el contacto dado, tiene que dar 12 voltios (aprox), si no da es que el cable esta cortado en alguna parte de su recorrido, o que la bombilla del testigo este fundida...

    Lo voy a revisar en cuanto baje al coche, 1º mirare la tension (habra unos 12 V) y 2º lo llevare a masa. En teoria se tendria que encender. Si no es que el cable o la bombilla esta mal y procederé a su reparacion...

    Gracias por los comentarios. Espero vuetra respuesta

  9. #9
    Forero Senior Avatar de whalipeon
    Fecha de ingreso
    11/12/2007
    Ubicación
    Huelva
    Coche
    Skoda OCTAVIA
    Mensajes
    1.806

    Cool

    Exacto: Si el circuito de la lampara testigo esta cortado, no carga la bateria. El circuito de la lampara, excita las bobinas inducoras, convirtiendose asi en un electroiman cuando el alternador esta parado, y ceando un campo magnetico para que en el inducido se cree la corriente.

    Cuando el alternador gira, crea la corriente, y parte de esta va a las bobinas inductoras, y en el punto donde conectaba el circuito de laluz de carga hay ahora 12 v, y como no hay diferencia de potencial la luz se apaga, eso indica que el alternador esta cargando, por eso es tan importane el circuito de la lampara testigo.

    Un saludo

  10. #10
    Forero
    Fecha de ingreso
    02/01/2008
    Ubicación
    Santander - Cazoña
    Coche
    Ford Fiesta 1.1 C del 89 y 1.4 CLX del 89
    Mensajes
    52

    Predeterminado

    Buenas: Toda la mañana con ello:

    Pruebas:

    - Cable de testigo puesto a masa y enciende la luz del tablero.

    - Mosqueado por el tema de las 24 V nos disponemos a desarmar el alternador, y vemos una de las escobillas esta como troceada, carcomida, y el muelle y el cable todo desintegrado.

    Asi que primero cambiaremos escobillas y despues seguiremos probando otras cosas. Pero eso sera el lunes, que el de los recambios hoy por la tarde esta cerrado.

    Saludos y gracias por las explicaciones.

  11. #11
    Forero Master Avatar de rayoloko
    Fecha de ingreso
    12/02/2006
    Ubicación
    Cádiz
    Coche
    Seat Leon TDi Stylance 105 CV.
    Mensajes
    3.396

    Predeterminado

    Cita Iniciado por djwily
    Buenas: Toda la mañana con ello:

    Pruebas:

    - Cable de testigo puesto a masa y enciende la luz del tablero.

    - Mosqueado por el tema de las 24 V nos disponemos a desarmar el alternador, y vemos una de las escobillas esta como troceada, carcomida, y el muelle y el cable todo desintegrado.

    Asi que primero cambiaremos escobillas y despues seguiremos probando otras cosas. Pero eso sera el lunes, que el de los recambios hoy por la tarde esta cerrado.

    Saludos y gracias por las explicaciones.
    Ahí lo tienes

    Miembro Nº 24 DEL CLUB DE FANS DEL PATER

  12. #12
    Forero Senior Avatar de whalipeon
    Fecha de ingreso
    11/12/2007
    Ubicación
    Huelva
    Coche
    Skoda OCTAVIA
    Mensajes
    1.806

    Cool

    Pues eso, las escobillas pasan la corriente a la bobinas inductoras, habra ue ponerlas nuevas, aun asi tendria que encenderse la luz del tablero.
    En fin estaremos impacentes el lunes para ver si se resuelve.
    n saludo

  13. #13
    Forero
    Fecha de ingreso
    02/01/2008
    Ubicación
    Santander - Cazoña
    Coche
    Ford Fiesta 1.1 C del 89 y 1.4 CLX del 89
    Mensajes
    52

    Predeterminado

    Muy buenas...He dejado la bateria cargando a carga lenta. Acabo de hablar con el Ex dueño, y me ha dicho que nunca le ha pasado.

    Si, a mi tb me mosquea que no encienda la luz del tablero. Quiza habra que desarmar un poco mas el alternador.

    Es una de las escobillas la que esta mal.

    Seguro que al final todo cuadra y tendra su explicacion.

    Hasta el lunes y muchas gracias por las aportaciones hechas hasta el momento

  14. #14
    Forero
    Fecha de ingreso
    02/01/2008
    Ubicación
    Santander - Cazoña
    Coche
    Ford Fiesta 1.1 C del 89 y 1.4 CLX del 89
    Mensajes
    52

    Predeterminado

    Buenas. He estado estudiando para un examen que tengo este lunes y no he hecho practicamente nada hasta ayer.
    Cambie las escobillas, pero eso sigue sin funcionar.

    La luz del trablero sigue apagada.

    Hemos ido a varios desguaces y niguno sirve para mi coche ford fiesta 1990 1.4 gasolina

    Habra que intentar reparar...pero eso despues del examen.

    ¿ideas por donde empezar?

  15. #15
    Forero Master Avatar de Tornillos
    Fecha de ingreso
    20/09/2007
    Ubicación
    Zaragoza City
    Coche
    Abarth 595 Turismo
    Mensajes
    4.686

    Predeterminado

    Casi siempre son las escobillas, pero bueno, comprar otras no cuestan nada.
    De todos modos alomejor es problema de los anillos rozantes o de la placa de diodos...
    Por curiosidad: el aleternador, ¿de que marca y modelo es?
    Saludos

  16. #16
    Forero
    Fecha de ingreso
    02/01/2008
    Ubicación
    Santander - Cazoña
    Coche
    Ford Fiesta 1.1 C del 89 y 1.4 CLX del 89
    Mensajes
    52

    Predeterminado

    Pues no lo se. no le tengo aqui le tiene el colega buscando uno igual por desguaces. Solo se que pone Made in UK. Sera de FORD?? no lo se. La chapita es de color azul. Mira tengo una foto aqui:

    Pero solo se ve la parte de arriba, el regulador y no se que otra cosa mas

    Saludos
    Última edición por Moderador Coches; 11/06/2008 a las 08:29

  17. #17
    Forero
    Fecha de ingreso
    02/01/2008
    Ubicación
    Santander - Cazoña
    Coche
    Ford Fiesta 1.1 C del 89 y 1.4 CLX del 89
    Mensajes
    52

    Predeterminado Arreglado!!!!

    Solucionado: Eran las escobillas. Pero que paso? que al desmontar el regulador la primera vez, se desoldo una patilla de los conectores (rigida y con 18 años). La solde, pero no lo probe en el coche sino que le di a mano a ver si generaba tension. ERRORRRRRRRR. El regulador necesita 12 v para funcionar.

    Asi que despues de haber adquirido otro alternador, previamente probe el que tenia supuestamentamente mal, y ya me ilumino la luz de la bateria e incluso empezo a cargar la bateria.

    Asi que produje (yo) un daño colateral al intertar repararlo...por investigar que tenia dentro...Ya sabeis, la curiosidad.

    Saludos y muchas gracias a todos, por las ideas.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •