Resultados 1 al 8 de 8
  1. #1
    Forero Senior Avatar de ramon2005
    Fecha de ingreso
    28/08/2005
    Ubicación
    Barcelona
    Coche
    VW 1.6 16v 105 cv
    Mensajes
    1.093

    Predeterminado AYUDA motor vag gasolina 1.6: se enciende el chivato amarillo EPC en el tablier

    Hace ya un par de dias que asi por las buenas se encendió el piloto amarillo EPC de gestión del motor y no se apaga...a pesar de que el coche funciona perfectamente


    otras veces ya me ha ocurrido encenderse los pilotos amarillos de gases de escape o EPC y apagarse al cabo de unas horas y habiendo ido al taller no detectaron averia en el ordenador


    la verdad es que estoy un poco mosca con estos chivatos que se encienden a la minima y te empiezan a avisar de que vayas al taller...


    ¿hay algun sistema para hacer que se apaguen?






    no obstante mañana si sigue sin apagarse iré a que lo pongan en el ordenador...

    hay que joderse con estos coches electronicos...


    ¿alguién tiene experiencias al respecto?


    un saludo

  2. #2
    Forero Master Avatar de chanfu
    Fecha de ingreso
    02/05/2007
    Ubicación
    los ojos de ella
    Coche
    Peugeot 206 y Suzuki VStrom 650
    Mensajes
    3.868

    Predeterminado

    Bienvenido a VW; que yo sepa, eso les pasa a todos los polos, y se debe a no se qué rollo de la sonda lambda, creo. No tiene solución, pues aunque la cambies, volverá a las ndadas.

    Almenos eso me dijeron

  3. #3
    Arxon
    Guest

    Predeterminado

    Eso le pasa a mi compañero de trabajo en un Ibiza 1.4i

  4. #4

    Predeterminado

    Hola,

    Creo que es menos serio que lo que habéis comentado de la sonda lambda.

    Se trata del interruptor que enciende las luces de freno y que se encuentra en el propio pedal.

    Estos interruptores son una solemne mierda y se acaban jodiendo a las primeras de cambio. Como se joden, la centralita da error y el resultado es la luz amarilla del EPC

    Eso creo que pasa en todos los VAG del 1999-2002 que llevaban esa pieza...

    A mí me pasó en un leon 1.6 que tuve antes que el Alfa

    La solución es, no obstante, barata y se trata de sustituir la pieza.


    Saludos

  5. #5
    Forero Senior Avatar de ramon2005
    Fecha de ingreso
    28/08/2005
    Ubicación
    Barcelona
    Coche
    VW 1.6 16v 105 cv
    Mensajes
    1.093

    Predeterminado

    Cita Iniciado por super5
    Hola,

    Creo que es menos serio que lo que habéis comentado de la sonda lambda.

    Se trata del interruptor que enciende las luces de freno y que se encuentra en el propio pedal.

    Estos interruptores son una solemne mierda y se acaban jodiendo a las primeras de cambio. Como se joden, la centralita da error y el resultado es la luz amarilla del EPC

    Eso creo que pasa en todos los VAG del 1999-2002 que llevaban esa pieza...

    A mí me pasó en un leon 1.6 que tuve antes que el Alfa

    La solución es, no obstante, barata y se trata de sustituir la pieza.


    Saludos



    Pues da la casualidad que me di cuenta que se habia fundido una bombilla de freno trasera, pero la cambié y el EPC sigue encendido.

    En fin esta mañana ire al taller.


    Gracias.

  6. #6

    Predeterminado

    Cita Iniciado por ramon2005
    Pues da la casualidad que me di cuenta que se habia fundido una bombilla de freno trasera, pero la cambié y el EPC sigue encendido.

    En fin esta mañana ire al taller.


    Gracias.
    Las bombillas tienen poco que ver con lo del EPC. Lo más probable es que sea lo que te comentaba, el interruptor

    La pieza es casi igual que esta:



    Por cierto, en esta web http://forums.vwvortex.com/zerothread?id=1158315 explican cómo cambiarla (es una avería común en VAG).

    Saludos

  7. #7
    Forero Senior Avatar de ramon2005
    Fecha de ingreso
    28/08/2005
    Ubicación
    Barcelona
    Coche
    VW 1.6 16v 105 cv
    Mensajes
    1.093

    Predeterminado

    Cita Iniciado por super5
    Las bombillas tienen poco que ver con lo del EPC. Lo más probable es que sea lo que te comentaba, el interruptor


    Saludos

    Efectivamente, si señor, esta mañana he ido al taller y el ordenador ha detectado dos fallos:(no me han cobrado nada)

    1-Interruptor luces de freno.

    2-Sensor temperatura liquido refrigeracion.


    Me han apagado la luz del EPC y me han dicho que si se repite posiblemente habrá que cambiar alguna de las piezas.


    Lo malo es que todo ha coincidido con que una bombilla de freno se fundiese, eso puede haber despistado al interruptor...

    Ademas el sensor de la temperatura lo apreté el otro dia porque lo vi algo suelto repasando posibles fallos que hubiesen encendido el EPC.(Electronic Power Control).


    Ahora a esperar y ver si se enciende de nuevo.




    Esta luz amarilla del EPC ya se me encendió otra vez hace tiempo, pero se apagó al cabo de unos minutos.



    Gracias por la orientacion.
    Última edición por ramon2005; 18/01/2008 a las 14:35

  8. #8
    Forero Senior Avatar de ramon2005
    Fecha de ingreso
    28/08/2005
    Ubicación
    Barcelona
    Coche
    VW 1.6 16v 105 cv
    Mensajes
    1.093

    Predeterminado

    Cita Iniciado por chanfu
    Bienvenido a VW; que yo sepa, eso les pasa a todos los polos, y se debe a no se qué rollo de la sonda lambda, creo. No tiene solución, pues aunque la cambies, volverá a las ndadas.

    Almenos eso me dijeron

    El tema de la sonda lamda afecta al otro chivato amarillo: el de CONTROL DE GASES DE ESCAPE, es un simbolo amarillo que se ve un motor.


    Este chivato se me ha encendido varias veces, como 4 o 5 veces a lo largo del tiempo.


    La primera vez lo lleve al taller y no dio ningun fallo en el ordenador.

    He comprobado que este chivato se apaga a las 24 horas de haberse encendido.


    Si permacece encendido mas de 48 horas si es cuestion de revisar que pasa.



    Gracias tambien

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •