Resultados 1 al 11 de 11
  1. #1
    Forero Master Avatar de Guishermo 2t
    Fecha de ingreso
    20/09/2005
    Ubicación
    En una casa de Valencia
    Coche
    Forfi Trend 1.6 100 cv´s, ex-Ibiza 1.4 60 cv´s (descanse en paz)
    Mensajes
    2.698

    Predeterminado Mmmm... A veces le cuesta arrancar

    El caso es que mi coche arranca casi siempre a la primera y sin darle mucho tiempo al contacto, vamos, que arrancar fácilmente... Pero 1 vez a las 1000 el joputa por mucho que le das al contacto no arranca, te puedes cansar de oír el motor de arranque, y te toca quitar el contacto y volver a intentarlo, entonces arranca otra vez a la primera...

    ¿Sabéis que puede ser? Más que nada por curiosidad, no estoy preocupado ni nada por el estilo, pero me parece curioso y me gustaría saber por qué pasa eso

    Un saludo
    El consumo de mi vampiro particular

  2. #2
    tdiygsi
    Guest

    Predeterminado

    Pues seguro seguro seguro que es un problema electrónico.
    Si fuese algo mecánico, no ocurriría una vez de cada mil.

    Los duendes de la electrónica.

  3. #3
    Forero Junior
    Fecha de ingreso
    21/10/2007
    Ubicación
    Algemesi (Valencia)
    Coche
    Verta C 2.0d
    Mensajes
    19

    Thumbs up

    Hombre adivino no soy pero tine pinta de ser una toma de aire por los tubos de retorno diesel de los inyectores, la orta posibilidad es el cuadro de instrumentos. Cosa más dificil pero no improbable.
    Personalmente comprobaria los tubos de retorno.
    Un saludo.

  4. #4
    Forero Master Avatar de Guishermo 2t
    Fecha de ingreso
    20/09/2005
    Ubicación
    En una casa de Valencia
    Coche
    Forfi Trend 1.6 100 cv´s, ex-Ibiza 1.4 60 cv´s (descanse en paz)
    Mensajes
    2.698

    Predeterminado

    Cita Iniciado por jad
    Hombre adivino no soy pero tine pinta de ser una toma de aire por los tubos de retorno diesel de los inyectores, la orta posibilidad es el cuadro de instrumentos. Cosa más dificil pero no improbable.
    Personalmente comprobaria los tubos de retorno.
    Un saludo.
    Mi coche es gasolina Pero gracias por la respuesta
    El consumo de mi vampiro particular

  5. #5
    MegaForero Avatar de jazenkiller
    Fecha de ingreso
    30/09/2005
    Ubicación
    Barcelona.
    Coche
    Uno kalé con patada.
    Mensajes
    21.879

    Predeterminado

    Cita Iniciado por jad
    Hombre adivino no soy pero tine pinta de ser una toma de aire por los tubos de retorno diesel de los inyectores, la orta posibilidad es el cuadro de instrumentos. Cosa más dificil pero no improbable.
    Personalmente comprobaria los tubos de retorno.
    Un saludo.
    Claro, y por eso lo hace una vez cada mil...


    Tio, duendecillos electronicos.

    EL 307 mejor no te digo la de cosas que hace .

  6. #6
    Forero Junior
    Fecha de ingreso
    21/10/2007
    Ubicación
    Algemesi (Valencia)
    Coche
    Verta C 2.0d
    Mensajes
    19

    Predeterminado

    perdona no lei correctamente, o algo se me paso por alto.
    Puesto qur tu vehiculo es de gasolina lo primero que comprobaria es el relé de bomba segundo la bomba aforador, para ello simi memoria es correcta solo tienes que levantar el asieno trasero y acceder al registro del mismo.
    para suerte tuya si es este ultimo en desguaces lo puedes encontrar sin ningun problema.
    Un sludo jad

  7. #7
    Forero Master Avatar de Guishermo 2t
    Fecha de ingreso
    20/09/2005
    Ubicación
    En una casa de Valencia
    Coche
    Forfi Trend 1.6 100 cv´s, ex-Ibiza 1.4 60 cv´s (descanse en paz)
    Mensajes
    2.698

    Predeterminado

    Cita Iniciado por jazenkiller

    EL 307 mejor no te digo la de cosas que hace .
    Que te hace, te marca los números de la lotería en el reloj o que
    El consumo de mi vampiro particular

  8. #8
    Forero Junior
    Fecha de ingreso
    21/10/2007
    Ubicación
    Algemesi (Valencia)
    Coche
    Verta C 2.0d
    Mensajes
    19

    Predeterminado

    Hombre si fuese verdaderamente adivino no trabajaria.......................
    Puesto que estoy bastante quemado sobre esos temas intento echar una mano.

  9. #9
    MegaForero Avatar de jazenkiller
    Fecha de ingreso
    30/09/2005
    Ubicación
    Barcelona.
    Coche
    Uno kalé con patada.
    Mensajes
    21.879

    Predeterminado

    QUe que me hace? pues....a veces las ventanillas se bajan solas cuando las estas subiendo(una vez las subi con el mando, se quedaron bajadas en un barri chungo..)....cada mes y pico da durante 1 segundo anomalia anticontaminacion....etc etc

  10. #10
    Forero Master Avatar de garaje
    Fecha de ingreso
    10/10/2006
    Ubicación
    Barcelona
    Coche
    Ford/Kawasaki
    Mensajes
    3.792

    Predeterminado

    Cita Iniciado por Guishermo 2t
    El caso es que mi coche arranca casi siempre a la primera y sin darle mucho tiempo al contacto, vamos, que arrancar fácilmente... Pero 1 vez a las 1000 el joputa por mucho que le das al contacto no arranca, te puedes cansar de oír el motor de arranque, y te toca quitar el contacto y volver a intentarlo, entonces arranca otra vez a la primera...

    ¿Sabéis que puede ser? Más que nada por curiosidad, no estoy preocupado ni nada por el estilo, pero me parece curioso y me gustaría saber por qué pasa eso

    Un saludo
    Bueno, , ya estamos aquí!

    Tranquilo, a mi me pasa exactamente lo mismo, pero lo mismito!

    ¿Porque?.....

    Dos cosas le achaco. O bien la gasolina al estar tan caliente se queda en forma de gas en los conductos....y hasta que no llega gasofa liquida no arranca, o la antena del inmobilizador no se acuesca que la llave es la buena y no quiere arrancar.

    No lo he arreglado y así se queda.

    Saludos

  11. #11
    Forero Master Avatar de Guishermo 2t
    Fecha de ingreso
    20/09/2005
    Ubicación
    En una casa de Valencia
    Coche
    Forfi Trend 1.6 100 cv´s, ex-Ibiza 1.4 60 cv´s (descanse en paz)
    Mensajes
    2.698

    Predeterminado

    Cita Iniciado por garaje
    Bueno, , ya estamos aquí!

    Tranquilo, a mi me pasa exactamente lo mismo, pero lo mismito!

    ¿Porque?.....

    Dos cosas le achaco. O bien la gasolina al estar tan caliente se queda en forma de gas en los conductos....y hasta que no llega gasofa liquida no arranca, o la antena del inmobilizador no se acuesca que la llave es la buena y no quiere arrancar.

    No lo he arreglado y así se queda.

    Saludos
    Pues así se va a quedar
    El consumo de mi vampiro particular

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •