Resultados 1 al 10 de 10
  1. #1
    Forero Senior Avatar de miguelonix
    Fecha de ingreso
    17/12/2005
    Ubicación
    Sevilla
    Coche
    BMW 320 td Compact M Sport
    Mensajes
    655

    Predeterminado El motor se acelera solo en punto muerto!!

    El otro día cogí el subaru porque decía mi padre que le salía humo por los conductos de ventilación.

    El caso es que lo arranco y, como siempre durante el primer minuto de funcionamiento el motor gira a unas 2000 rpm (para hacer mezcla rica), pero la aguja no bajaba de las 2000 rpm dede hacia ya 5 minutos.

    Total, salgo con él, voy muy suave, pues el coche estaba frio todavia y cuando estoy llegando a un semaforo lo pongo en punto muerto y empiezo a frenar, en ese momento el motor se aceleró solo a unas 2500 rpm, en el semaforo parao, sin pisar ningun pedal y el motor girando a 2500. Tambien me extrañó mucho que en 10 minutos que llevaba funcionando ya el motor, la aguja de la temperatura no subió lo mas minimo!

    Al salir del semaforo, meto primera y al parecer en cuanto empezó a engranar la marcha se bajó el regimen a ralentí y de nuevo a funcionar. Pero al meter 2ª empezó a pegar tirones y a hacer el intento de calarse, total pisé embrague, le pegué unos cuantos pisotones y salí un pelin mas rapido, en ese momento que le estrujé un pokito mas la aguja de temperatura subió rapidamente desde abajo del todo hasta la mitad.

    A partir de ahi no recuerdo que el coche se quedara acelerado en punto muerto pero seguia pegando tironcillos.

    Alguien tiene idea de lo que le puede pasar?? El motor es un 1.800 atmosférico de gasolina.

    Necesito ayudaaaaaaaaa

    Pd: ostia vaya tochaco me ha salido!

  2. #2
    MegaForero Avatar de jazenkiller
    Fecha de ingreso
    30/09/2005
    Ubicación
    Barcelona.
    Coche
    Uno kalé con patada.
    Mensajes
    21.268

    Predeterminado

    Ayer te escribi un mensaje pero peto a la vez mi internet...

    Esta claro por la forma de engancharse y por como sube de rpms segun se calienta que se queda pillada la sonda de temperatura. Cambiala.

    Suerte.

  3. #3
    Forero Senior Avatar de miguelonix
    Fecha de ingreso
    17/12/2005
    Ubicación
    Sevilla
    Coche
    BMW 320 td Compact M Sport
    Mensajes
    655

    Predeterminado

    Gracias por tu respuesta Jazen, espero que solo sea la sonda de temperatura o cualquier chorradita sin mayor gravedad...


  4. #4
    Forero Junior
    Fecha de ingreso
    12/10/2007
    Mensajes
    7

    Predeterminado

    suerte y cuando lo areregles pon lo que le hiciste

  5. #5
    MegaForero
    Fecha de ingreso
    05/05/2005
    Coche
    Opel Astra Sedan 1.4i GL 4p 82CV, Renault Megane II Sedan 1.9dCi Confort Dynamique
    Mensajes
    11.610

    Predeterminado

    Eso me suena a mí que es el termostato (de ahí que te aparezca que el motor está frío aunque no sea cierto), que además regula la mezcla aire/gasolina para cuando el motor está frío. Cuando está caliente no necesita tanta gasolina y sí más aire, por eso, si el termostato no funciona bien, le está metiendo más gasofa de la que el motor necesita, la mezcla no es buena, y el motor se ahoga. Fijo que es eso.

    Saludos.

  6. #6
    Forero Senior Avatar de Logus
    Fecha de ingreso
    20/09/2006
    Ubicación
    Montevideo
    Coche
    VW Fox 5p - 1.6 Negro (11200 kmts) - Honda Shadow 600VT
    Mensajes
    428

    Predeterminado

    Apuesto tambien al termostato.
    sds

  7. #7
    Forero Senior Avatar de miguelonix
    Fecha de ingreso
    17/12/2005
    Ubicación
    Sevilla
    Coche
    BMW 320 td Compact M Sport
    Mensajes
    655

    Predeterminado

    Muchas gracias a todos por las respuestas, la verdad es que lo del termostato tiene bastante lógica, porque como ya digo, una vez que la aguja se colocó en su sitio, el ralentí se estabilizó y los tironcillos se redujeron.
    El lunes lo llevaré al taller y cuando sepa lo que es lo pondré aquí.

    Birras a todos

  8. #8
    Forero Senior Avatar de miguelonix
    Fecha de ingreso
    17/12/2005
    Ubicación
    Sevilla
    Coche
    BMW 320 td Compact M Sport
    Mensajes
    655

    Predeterminado

    Bueno pues después de tanto tiempo el coche ya está en el taller y tiene un monton de cosas:
    - El distribuidor está enganchado nada más que por un tornillo y medio suelto (vaya mecánico chapucero al que llevaban ese coche antes), los cables que van desde el distribuidor a las bujías están quemados. Por esta causa supongo yo que pegaría los tirones y se quedaría acelerado. Solución: ajustar distribuidor y cambiar los cables.
    - La bomba del agua tiene una fuga y hay que cambiarla.
    - Cambiar termostato.
    - Cambiar las correas de distribución.
    - La última caja expansora del escape está podrida por dentro.

    Así que el coche sigue en el quirófano y espero que no sea por mucho más tiempo.

    Saludos

  9. #9
    Forero Master Avatar de Mr.Edgaro
    Fecha de ingreso
    02/03/2007
    Ubicación
    Barcelona & Santiago
    Coche
    Ex Astra Bertone 2.2 16v, ex 206 GTi
    Mensajes
    2.891

    Predeterminado

    Pues vaya pastón que te vas a dejar tío. A ver si se solucionan los problemas con eso!

  10. #10
    Forero Junior
    Fecha de ingreso
    14/01/2010
    Mensajes
    1

    Predeterminado Cambio de termostato

    Hola ha todos soy nuevo en este foro tengo una duda tengo un opel astra del 92 gls 4 p le he cambiado el termostato pero cuanto esta encendido unos 5 minutos la abuja se pone ala mitad claro circulando pero cuando estoy parado se demora en subir la temperatura para que funcione el ventilador sera normal eso gracias

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •