Anuncio

Colapsar
No hay anuncios todavía.

Después de cambio aceite y filtros va peor

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Después de cambio aceite y filtros va peor

    Al sacar el coche del taller después de cambiarle el aceite y filtros de polen, se me caló varias veces, no le di importancia...pero en el trayecto hasta casa noté mayor ruido (un ruido diferente) y perdida de potencia.
    ¿Qué puede ser?
    Un saludo y gracias.

    Tengo un peugeot 207 sport del año 2009

  • #2
    Q motor y Exactamente en q consistió la intervención?
    aceite, filtro de aceite, polen....
    conbustible? Aire? Alguna cosa mas?

    Comentario


    • #3
      No as levantado el capo,por si hay algo raro,algun manguito suelto,el tapon de llenado,el tubo del filtro del aire,etc.si no,llevalo otra vez y se lo dices.
      por sus palabras,los reconoceréis.

      Comentario


      • #4
        Le hicieron una revisión....Cambio de aceite....y de los filtros de aire y polen....Es un diesel 207 Sport Hdi 1.1.
        Fui inmediatamente al ver q algo le pasaba al coche y ya estaban cerrados....Levanté el capó y no vi nada raro...Sabéis si puede ser que hayan dejado el turbo desenganchado?
        El lunes a primera hora lo llevaré.
        Un saludo y gracias por vuestros comentarios.

        Comentario


        • #5
          Originalmente escrito por ArantxaAH Ver mensaje
          Le hicieron una revisión....Cambio de aceite....y de los filtros de aire y polen....Es un diesel 207 Sport Hdi 1.1.
          Fui inmediatamente al ver q algo le pasaba al coche y ya estaban cerrados....Levanté el capó y no vi nada raro...Sabéis si puede ser que hayan dejado el turbo desenganchado?
          El lunes a primera hora lo llevaré.
          Un saludo y gracias por vuestros comentarios.
          Mira el conector del caudalimetro, va en el tubo q sale del filtro de aire, algunos coches van justos de cable, y toca soltar el conector para retirar la tapa del filtro y q te quede sitio para quitar el filtro y meter el otro... pudo quedarle suelto, es un despiste facil. Si y ahora q recuerdo tu coche lleva el filtro de marras haya en el fondo, y se tocan muchas cosas para poder llegar, y aun así llegas justito....seguramente quedo mal asentada la tapa del filtro o algún tubo, el ruido es la admision q suena por donde esté mal montado, o alguna tapa q no esta bien fijada y vibra... si va mal el motor es por algo del filtro de aire, el de polen aceite y filtro ... dificil.

          Comentario


          • #6
            A ver si es que llevas puesto el climatizador...

            Comentario


            • #7
              Originalmente escrito por ecotec Ver mensaje
              A ver si es que llevas puesto el climatizador...
              Si jajaja.... daremos por supuesto q ni es tan sensible para notar la potencia q come el motor del a/a y q se daria cuenta... no en serio, habla de una pérdida cómo quedarse sin turbo dice...

              Comentario


              • #8
                Ya está solucionado....era todo del filtro del aire...se había partido la tapa y entraba demasiado aire....con lo cual el coche no tenía potencia y se calaba, además, hacía mucho ruído....Gracias a todos.

                Comentario


                • #9
                  Filtro de aire mal con una entrada indeseada

                  Comentario

                  Trabajando...
                  X