Anuncio

Colapsar
No hay anuncios todavía.

Arranque en frío Yaris

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Arranque en frío Yaris

    Antes de nada un saludo a todos. No me gusta entrar en un foro por primera vez y preguntar sin más, así que perdón por ello.

    El motivo de la consulta es el siguiente.

    No hace ni dos semanas compré en un compra/venta este vehículo de segunda mano: Yaris TS 1.0 VVTi 69cv del 2010 (73.000 km). El coche parecía estar en buenas condiciones y aceptablemente cuidado. El motor sonaba perfecto al arrancar y al ralentí. Desde hace tres días estoy un tanto preocupado, ya que he apreciado un cambio evidente en el comportamiento del motor. No se si se trata de algo relevante o no, normal o malo, puesto que no entiendo de motores.. por esto os pregunto a vosotros. Pues eso, resulta que desde hace unos tres días al arrancar el coche en frío (primer arranque por la mañana o al volverlo a arrancar por la tarde) el motor ya no arranca de forma limpia y de un tirón 'uniforme' como antes, sino que justo al arrancar tiene un cambio de sonido y vibraciones que no se muy bien como definir. Como sabía que no me iba a poder explicar bien lo he grabado en vídeo para que podaís apreciarlo vosotros mismos las diferencias en el sonido y las vibraciones del motor al arrancar en frío y al arrancar posteriormente. Aquí os dejo los enlaces a los vídeos para que podáis echarles un oído.

    Frío: https://www.youtube.com/watch?v=5eUvg-U2VVM

    Caliente: https://www.youtube.com/watch?v=aOrrhmW8YQw

    La verdad es que estoy un poco acojonao.. porque cuando lo probé allí antes de comprarlo arrancó bien en frío y la primera semana que lo he tenido también, esto es algo que ha aparecido nuevo. ¿Debo preocuparme?

    Muchas gracias de antemano!!

  • #2
    Originalmente escrito por Juan FM Ver mensaje
    Antes de nada un saludo a todos. No me gusta entrar en un foro por primera vez y preguntar sin más, así que perdón por ello.

    El motivo de la consulta es el siguiente.

    No hace ni dos semanas compré en un compra/venta este vehículo de segunda mano: Yaris TS 1.0 VVTi 69cv del 2010 (73.000 km). El coche parecía estar en buenas condiciones y aceptablemente cuidado. El motor sonaba perfecto al arrancar y al ralentí. Desde hace tres días estoy un tanto preocupado, ya que he apreciado un cambio evidente en el comportamiento del motor. No se si se trata de algo relevante o no, normal o malo, puesto que no entiendo de motores.. por esto os pregunto a vosotros. Pues eso, resulta que desde hace unos tres días al arrancar el coche en frío (primer arranque por la mañana o al volverlo a arrancar por la tarde) el motor ya no arranca de forma limpia y de un tirón 'uniforme' como antes, sino que justo al arrancar tiene un cambio de sonido y vibraciones que no se muy bien como definir. Como sabía que no me iba a poder explicar bien lo he grabado en vídeo para que podaís apreciarlo vosotros mismos las diferencias en el sonido y las vibraciones del motor al arrancar en frío y al arrancar posteriormente. Aquí os dejo los enlaces a los vídeos para que podáis echarles un oído.

    Frío: https://www.youtube.com/watch?v=5eUvg-U2VVM

    Caliente: https://www.youtube.com/watch?v=aOrrhmW8YQw

    La verdad es que estoy un poco acojonao.. porque cuando lo probé allí antes de comprarlo arrancó bien en frío y la primera semana que lo he tenido también, esto es algo que ha aparecido nuevo. ¿Debo preocuparme?

    Muchas gracias de antemano!!
    uff va a ser jodido aconsejarte...

    casi cualquier fallo electrico, de inyeccion, mecanico incluso, del motor pueden causar ese arranque errático en frio.
    y muchísimos dejan de dar síntomas en caliente.

    sensor de temperatura.
    fuga con descebado del alimentacion de combustible
    tensado de una cadena de diatribuccion
    cabkes de bujias
    bujias
    sensor de rpm


    mi aporte.
    yo empezaría por conectarle unas pinzas a otro coche, o ponerle una batería cargada, Antea de encenderlo frio...

    descartar q sea falta de chicha para mover alegre el arranque....

    Comentario

    Trabajando...
    X