Anuncio

Colapsar
No hay anuncios todavía.

Ruido al soltar el acelerador en mi audi a5 coupe

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • #21
    El consumo tan alto de aceite y no saberlo al principio impide opinar con seguridad. Con este nuevo dato tan importante te recomiendo que no te apresures con el tema de la cadena y te valoren el estado del motor en su conjunto, y si consume aceite por el turbo, o segmentos pistones, o retenes de válvulas, etc.

    Comentario


    • #22
      Originalmente escrito por tozika Ver mensaje
      Por cierto, he jugado con el embrage para comprobarlo y únicamente hace ese ruido cuando suelto el acelerador, también os quiero comentar que me cuesta meter la 1ª y 2ª marcha...
      Te pillas la bajada sin trafico mas cerca de tu casa.

      Y provocar el ruido jugando con las rpm y la velocidad, para tratar de relacionarlo con motor o caja.
      Podrias definir un poco más el ruido?
      Lo hace más cuando más fuerza de retención notas?
      has intentado retener en primera?

      Comentario


      • #23
        Muy buenas polivalente, a ver... voy a intentar definir un poco más el ruido. Yo arranco el coche, meto primera, acelero un poco(hasta aquí no se escucha ningún ruido) y en el momento que piso el embrague para cambiar de marcha a segunda me lo hace... es decir, cuando bajan las rpm de golpe...
        tambien he probado en arrancar el coche con las marchas en punto muerto sin ningún movimiento del vehículo, aceleró y en cuanto suelto el acelerador me lo hace también.
        El ruido es muy parecido a cuando vamos subidos en una bici paladeando y de repente dejamos de pedalear, ese sonido que suena de la cadena girando hasta pararse.

        Comentario


        • #24
          Originalmente escrito por tozika Ver mensaje
          Muy buenas polivalente, a ver... voy a intentar definir un poco más el ruido. Yo arranco el coche, meto primera, acelero un poco(hasta aquí no se escucha ningún ruido) y en el momento que piso el embrague para cambiar de marcha a segunda me lo hace... es decir, cuando bajan las rpm de golpe...
          tambien he probado en arrancar el coche con las marchas en punto muerto sin ningún movimiento del vehículo, aceleró y en cuanto suelto el acelerador me lo hace también.
          El ruido es muy parecido a cuando vamos subidos en una bici paladeando y de repente dejamos de pedalear, ese sonido que suena de la cadena girando hasta pararse.
          Bimasa? Claclacla?
          al apagar el motor n lo hace?

          busca en google ruido del bimasa haber si es el mismo?

          Comentario


          • #25
            Como sea la famosa historia de los tensores / cadena prepárate, yo cambié todo el kit por precaución pese a no tener ningún síntoma. Por lo que comentas no creo que sea ese problema dado que el ruido era muy evidente y en el momento del arranque, no en marcha por lo que yo sé claro. Esperemos que no sea eso y si lo es que lo hayas cogido a tiempo.


            Mi consumo en spritmonitor:

            Comentario


            • #26
              Revendeselo al compraventa que se lo compraste, aunque tengas que perder algo de dinero.
              Y hazle así cuando se lo lleve.

              Te vas a quedar muy tranquilo quitandotelo de encima.

              Comentario


              • #27
                Se m acaba de ocurrir....

                el compresor???
                si te lo hace en vacio, quizas descarte algo cosa de la caja, prueba a hacerlo sin marcha, con el embrague pisado y con el embrague sin pisar, si no notas diferencia casi podríamos descartar el bimasa, y la caja también ya q con el embrague pisado no gira el primario.

                los súper cargadores son bastante ruidosos, si tienes un tubo de la admision roto se oye mucho...

                Comentario


                • #28
                  Con el embrage pisado y sin pisar me hace el mismo ruido... hoy el mecánico ha odio el ruido y cree que puede ser el catalizador...descarta la cadena porque el ruido no proviene de ella... pero de todos modos hasta el miércoles no podrá verlo bien... el coche funciona perfectamente, va muy suave y responde bien cuando acelero...

                  Comentario


                  • #29
                    Originalmente escrito por tozika Ver mensaje
                    Con el embrage pisado y sin pisar me hace el mismo ruido... hoy el mecánico ha odio el ruido y cree que puede ser el catalizador...descarta la cadena porque el ruido no proviene de ella... pero de todos modos hasta el miércoles no podrá verlo bien... el coche funciona perfectamente, va muy suave y responde bien cuando acelero...
                    El catalizador.... mmm... no lo veo... ya nos cuentas, no te olvides

                    Comentario


                    • #30
                      Novedades?

                      Comentario


                      • #31
                        Muy buenas noches polivalente, mañana lo llevo al mecánico que por fin tengo un hueco y me revisará, en saber cuál ha sido el problema te lo comento.

                        Comentario


                        • #32
                          Originalmente escrito por tozika Ver mensaje
                          Muy buenas noches polivalente, mañana lo llevo al mecánico que por fin tengo un hueco y me revisará, en saber cuál ha sido el problema te lo comento.
                          Yyyyy? Abemus papa?

                          Comentario

                          Trabajando...
                          X