Anuncio

Colapsar
No hay anuncios todavía.

Mi coche no arranca: ¿Batería o motor de arranque?

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Mi coche no arranca: ¿Batería o motor de arranque?

    Hola. Les cuento la historia (el coche hasta ahora arranaba siempre perfectamente):

    Día uno: El coche lleva dos días parado, meto la llave en el contacto, se encienden las luces, la radio, los pilotos... Giro la llave y el coche hace un ruido corto y seco tres veces: "Tac Tac Tac", y no arranca. Miro en internet y leo que puede ser que se me haya descargado la batería, no tanto como para no poder encender luces y radio, pero lo suficiente como para no poder prender el motor de arranque. Empujando lo arranco y recorro unos 100 Km.

    Día dos: Rezo un padrenuestro al meterme en el coche y hace efecto, el coche arranca a la primera. Circulo con el unos 25Km

    Día cuatro: Lo mismo del día 1. Decido ir a comprar una batería nueva. Lo arranco empujando y aparco en un centro comercial. Tras dos horas vuelvo al coche y lo arranco a la primera y vuelta a casa.

    Día siete (hoy): Tras tres días de lluvia que no me han permitido cambiar la batería, y tras ver como se hace en youtube, decido ir a cambiar la batería. Antes de intentarlo pruebo a ver si el coche arranca y no. Cambio la batería, y orgulloso por haber aprendido algo nuevo meto la llave en el contacto. Se encienden las luces, la radio, el reloj marca las 00:02 minutos. Giro la llave y...

    "Tac Tac Tac".

    ¿Qué está pasando? Si el problema no es de la batería sino del motor de arranque, ¿por qué me arrancó a la primera el día 2 y el día 4?.

    Agradezco vuestra ayuda!!

    Saludos.

  • #2
    Originalmente escrito por trafek Ver mensaje
    Hola. Les cuento la historia (el coche hasta ahora arranaba siempre perfectamente):

    Día uno: El coche lleva dos días parado, meto la llave en el contacto, se encienden las luces, la radio, los pilotos... Giro la llave y el coche hace un ruido corto y seco tres veces: "Tac Tac Tac", y no arranca. Miro en internet y leo que puede ser que se me haya descargado la batería, no tanto como para no poder encender luces y radio, pero lo suficiente como para no poder prender el motor de arranque. Empujando lo arranco y recorro unos 100 Km.

    Día dos: Rezo un padrenuestro al meterme en el coche y hace efecto, el coche arranca a la primera. Circulo con el unos 25Km

    Día cuatro: Lo mismo del día 1. Decido ir a comprar una batería nueva. Lo arranco empujando y aparco en un centro comercial. Tras dos horas vuelvo al coche y lo arranco a la primera y vuelta a casa.

    Día siete (hoy): Tras tres días de lluvia que no me han permitido cambiar la batería, y tras ver como se hace en youtube, decido ir a cambiar la batería. Antes de intentarlo pruebo a ver si el coche arranca y no. Cambio la batería, y orgulloso por haber aprendido algo nuevo meto la llave en el contacto. Se encienden las luces, la radio, el reloj marca las 00:02 minutos. Giro la llave y...

    "Tac Tac Tac".

    ¿Qué está pasando? Si el problema no es de la batería sino del motor de arranque, ¿por qué me arrancó a la primera el día 2 y el día 4?.

    Agradezco vuestra ayuda!!

    Saludos.
    El motor de arranque no te haría tactactac... te haría un solo tac al intentar arrancar.
    si te hacia tactactac, dentro del habitaculo, es bateria baja, es un ruido de reles saltando.
    si con bateria nueva te lo sigue haciendo, una de dos...
    o el caso che te la descarga o tienes mala masa en la instalación desde los bornes.

    para descartar el arranque, si está a mano, intenta golpear el cuerpo del motor de arranque con algo metálico (un martillo, una barra..) mientras alguien da arranque... si asi se sueltan las escobillas y arranca...

    Comentario


    • #3
      Pudiera ser que esa batería nueva venga con poca carga o defectuosa. Yo lo arrancaría y lo observaría, pero oyendo el "Tac tac tac" me inclino más a batería que a motor de arranque, y más si dices que te ha arrancado en otros días sin ningún problema.

      Comentario


      • #4
        Originalmente escrito por verdipio Ver mensaje
        Pudiera ser que esa batería nueva venga con poca carga o defectuosa. Yo lo arrancaría y lo observaría, pero oyendo el "Tac tac tac" me inclino más a batería que a motor de arranque, y más si dices que te ha arrancado en otros días sin ningún problema.
        No lo creo, yo me inclino mas por que lo q jodio la primera bateria sigue hai y es lo mismo q te jode esta.
        o un consumo sin contacto que vacia la batería o un alternador que no la carga.... y tanto la primera bateria como la segunda se deacargan.

        FALLO MÍO::::

        acabo de repasar, y veo q cuando pusiste la nueva batería no arranco.

        si, debes asegurarte q tiene carga....

        prueba con pinzas a otro coche, haber q hace

        Comentario


        • #5
          Originalmente escrito por Polivalente Ver mensaje

          El motor de arranque no te haría tactactac... te haría un solo tac al intentar arrancar.
          si te hacia tactactac, dentro del habitaculo, es bateria baja, es un ruido de reles saltando.
          si con bateria nueva te lo sigue haciendo, una de dos...
          o el caso che te la descarga o tienes mala masa en la instalación desde los bornes.

          para descartar el arranque, si está a mano, intenta golpear el cuerpo del motor de arranque con algo metálico (un martillo, una barra..) mientras alguien da arranque... si asi se sueltan las escobillas y arranca...
          Cuando las baterías están bajas o el arranque mal, si solo das un toque de arranque en la llave hace un tac, pero en ocasiones si insistes, ese tac, también puede ser seguido dos o tres veces.

          Los relés, efectivamente también hacen el mismo ruido, pero bueno el de los reles es un tactactac ,mucho mas pequeño que el del arranque.


          Tanto baterías como arranques, al final de su vida, hay veces que fallan, pero vuelven a funcionar a otro intento, por lo que crean confusión.

          Si ha puesto una batería nueva y el fallo ha vuelto, hay varias posibilidades:

          1- Batería nueva defectuosa o con poca carga (poco probable)

          2-Consumo electrico en el coche que descarga la batería (lo hacia con la vieja que estaría buena y ahora con la nueva)

          3-Arranque averiado, pero que hay veces que falla y otras no

          4-Bornes de batería mal apretados o sucios que hacen mal contacto ( si la batería la ha cambiado alguien inexperto, igual no se ha dado cuenta)

          5- Alternador fallando y no cargando lo suficiente


          Lo suyo ir a un taller eléctrico, donde te puedan comprobar estado de batería, carga de alternador y si hay un consumo excesivo de batería cuando el coche está apagado.

          Comentario


          • #6
            Originalmente escrito por roki30 Ver mensaje

            Cuando las baterías están bajas o el arranque mal, si solo das un toque de arranque en la llave hace un tac, pero en ocasiones si insistes, ese tac, también puede ser seguido dos o tres veces.

            Los relés, efectivamente también hacen el mismo ruido, pero bueno el de los reles es un tactactac ,mucho mas pequeño que el del arranque.


            Tanto baterías como arranques, al final de su vida, hay veces que fallan, pero vuelven a funcionar a otro intento, por lo que crean confusión.

            Si ha puesto una batería nueva y el fallo ha vuelto, hay varias posibilidades:

            1- Batería nueva defectuosa o con poca carga (poco probable)

            2-Consumo electrico en el coche que descarga la batería (lo hacia con la vieja que estaría buena y ahora con la nueva)

            3-Arranque averiado, pero que hay veces que falla y otras no

            4-Bornes de batería mal apretados o sucios que hacen mal contacto ( si la batería la ha cambiado alguien inexperto, igual no se ha dado cuenta)

            5- Alternador fallando y no cargando lo suficiente


            Lo suyo ir a un taller eléctrico, donde te puedan comprobar estado de batería, carga de alternador y si hay un consumo excesivo de batería cuando el coche está apagado.
            Pues ya q te pones, vamos entre tú y yo, a hacer un post formativo

            Un solo clack: cuando el arranque esta pegado, después de dar contacto, al dar encendido, se escucha un solo clack, que sale del motor, y es el ruido del solennoide al desplazar y engranar La Corona.
            En los vehiculos mas antiguos, ese mismo clack en el arranque puede ser por bateria baja, y q tenga carga para mover el solennoide pero no la carga necesaria para mover el motor de arranque.
            en los vehículos de 20 años para aqui, la mayoria, al dar arranque con la batería baja, se escucha ese tactactac de rele, q suena dentro del habitáculo, y siempre saltan al mismo ritmo... tres o cuatro veces con cada golpe de llave. Es el rele del motor de arranque.
            cuando los clacks son aleatorios, con caidas en la iluminación, es una mala masa en los bornes, en el
            positivo del motor de arranque, o en la masa a carroceria.

            cuando el alternador está pegado, y cuando salta el rele por bateria baja de arranque, el resto de elementos eléctricos funcionan bien, luces, radio, calefacción.

            Comentario


            • #7
              Originalmente escrito por trafek Ver mensaje
              Hola. Les cuento la historia (el coche hasta ahora arranaba siempre perfectamente):

              Día uno: El coche lleva dos días parado, meto la llave en el contacto, se encienden las luces, la radio, los pilotos... Giro la llave y el coche hace un ruido corto y seco tres veces: "Tac Tac Tac", y no arranca. Miro en internet y leo que puede ser que se me haya descargado la batería, no tanto como para no poder encender luces y radio, pero lo suficiente como para no poder prender el motor de arranque. Empujando lo arranco y recorro unos 100 Km.

              Día dos: Rezo un padrenuestro al meterme en el coche y hace efecto, el coche arranca a la primera. Circulo con el unos 25Km

              Día cuatro: Lo mismo del día 1. Decido ir a comprar una batería nueva. Lo arranco empujando y aparco en un centro comercial. Tras dos horas vuelvo al coche y lo arranco a la primera y vuelta a casa.

              Día siete (hoy): Tras tres días de lluvia que no me han permitido cambiar la batería, y tras ver como se hace en youtube, decido ir a cambiar la batería. Antes de intentarlo pruebo a ver si el coche arranca y no. Cambio la batería, y orgulloso por haber aprendido algo nuevo meto la llave en el contacto. Se encienden las luces, la radio, el reloj marca las 00:02 minutos. Giro la llave y...

              "Tac Tac Tac".

              ¿Qué está pasando? Si el problema no es de la batería sino del motor de arranque, ¿por qué me arrancó a la primera el día 2 y el día 4?.

              Agradezco vuestra ayuda!!

              Saludos.

              Dos dias parado, das llave y tactactac
              lo enciendes a empujón, haces 100 kms, lo apagas, das llave y arranca.
              lo vuelves a dejar un par de días, das llave y tactactac
              enciendes a empujón, vas al centro comercial, apagas, dos horas después arranca bien y vuelves a casa.
              lo dejas un par de días, antes de cambiar la batería y tactactac.
              pones la batería nueva, das llave y tactactac.

              1) o efectivamente has comprado una batería que está baja de carga.
              2) o es fallo de bornes o masas.
              3) o es el motor de arranque.

              el hecho de las 3 veces q estando parado no encendia y después de empujarlo y circular encendiera bien, q se podía interpretar q era porque el alternador recargaba la batería, si confirmas q la batería nueva esta bien, pasaría a interpretarse de otra forma.
              o q el motor de arranque, o las conexiones eléctricas funcionarán bien al circular, por temperatura del vano motor.

              Comentario


              • #8
                Paso 1: o comprobar con un polimetro la batería, o conectar la batería con unas pinzas a otro coche o usar un arrancador, y no estaría de más lo dar unos toques al motor de arranque

                Comentario


                • #9
                  Gracias a todos por sus respuestas.

                  Hoy tras intentar arrancarlo de nuevo hacía un solo "tac". Lo arranqué empujando otra vez (me estoy poniendo cachas jaja) y a las 2 horas arrancó a la primera. Lo llevare a un taller electrico. Muchas gracias!

                  Comentario


                  • #10
                    Déjate de arrancarlo empujando que más de uno ha hecho saltar un diente a la distribución haciendo eso.

                    Llévalo a un taller, será la forma más rápida de solucionar el problema. Por curiosidad; ¿La batería dónde la compraste y de qué marca es?

                    Puede que el alternador esté consumiéndote la batería, ó que la nueva esté descargada o defectuosa cómo ya te han comentado.

                    Suerte.

                    Comentario


                    • #11
                      Originalmente escrito por makpsv Ver mensaje
                      Déjate de arrancarlo empujando que más de uno ha hecho saltar un diente a la distribución haciendo eso.

                      Llévalo a un taller, será la forma más rápida de solucionar el problema. Por curiosidad; ¿La batería dónde la compraste y de qué marca es?

                      Puede que el alternador esté consumiéndote la batería, ó que la nueva esté descargada o defectuosa cómo ya te han comentado.

                      Suerte.
                      lo de arrancar el coche empujando no parece probable que cause que la correa sufra ningún sobre esfuerzo mayor de los que soporta en condiciones normales.

                      Todos los q hemos sido chavales en la década de los 80-90 sabemos q eso no sucede.

                      También alguna vez e oído hablar de la leyenda de q eso mata a los catalizadores.... el combustible q pueda pasar asi, a mayores de un arranque normal es ridiculo, ridiculo al lado de un motor que tarda en encender, ridiculo al lado de un motor que funciona un tiempo o unos kms con un fallo de encendido, ridiculo al lado de un inyector averiado en abierto.... además en segunda a diez kilómetros por hora, a cuantas revoluciones pones a girar al motor?

                      Solo e visto en 2 ocasiones el caso de relacionar correa pasada y arrancar sobre la marcha. En un caso mi conclusión era que la correa ya estaba rota y por eso el arranque no movía el motor y el tipo creyó q era fallo del arranque y probó sobre la marcha... jjj y el motor giro... giro a tomar por culo.?y en el otro caso por meter una marcha contraria al sentido del coche.... ir marcha atrás metiendo primera, o ir para delante y meter marcha atrás.



                      Comentario


                      • #12
                        En condiciones normales el motor arranca sin tirones, mientras que empujando si no se hace bien pega unos tirones de la hostia y la gran mayoría de la gente no tiene ni puñetera idea de cómo hacerlo bien. Que no lo has visto, peus perfecto, que puede suceder si no se hace bien, te aseguro que es cierto.

                        Muchas veces he visto cómo empujaban el coche muy despacio y soltaban embrague, pegando tirones el coche todo el rato sin llegar a arrancar (ni volvían a tocar el pedal de embrague). Sé de por lo menos 2 casos que hicieron saltar la distribución haciéndolo así y sí la distribución estaba bien cuando lo aparcaron, simplemente se habían dejado las luces encendidas en ambos casos.

                        Comentario

                        Trabajando...
                        X