Anuncio

Colapsar
No hay anuncios todavía.

Astra H 1.6 muerto

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Astra H 1.6 muerto

    Hola a todos,

    Os comento, que esta mañana el coche ha dejado tirado a mi hermano y ha tenido que llevarse el otro. He bajado a echarle un ojo y no me ha gustado el panorama. Se trata de un Opel Astra H 1.6 116cv gasolina, de 2009, con 130.000km. Lo compramos de segunda mano hace menos de un año. Batería, correa, filtros y aceite cambiados hace menos de un año. Síntomas:

    -El mando a distancia no funciona. El coche está ahora mismo en el garaje, con todas las puertas abiertas. Excepto la del conductor, que con la llave se puede cerrar.
    -Al dar el contacto, la electrónica está K.O. No enciende la pantalla del ordenador de a bordo, ni ninguna luz del cuadro. Solo se encienden todas rápidamente al intentar arrancar pero se apagan en menos de un segundo.
    -Al intentar arrancar dice que no. Suena un "clak" continuo y ahí se queda.


    Esta tarde intentaremos echarle un ojo a los fusibles, a ver si hay alguno frito, y esperemos que el fallo venga por ahí, si no taller y a cruzar los dedos. Pero quiero ver si alguno de vosotros ya ha tenido un fallo similar y puede saber por donde van los tiros... Fusibles, centralita...?

    Pongo un vídeo para ilustrar el problema.


  • #2
    Claudia Schiffer está llorando....

    Espero que no sea grave!.
    Mirar relés también...

    Salud2.

    Comentario


    • #3
      Cuando hacen cosas electricas raras suele ser sintoma de batería muriendo

      Comentario


      • #4
        Originalmente escrito por Bluebirdbero2 Ver mensaje
        Claudia Schiffer está llorando....

        Espero que no sea grave!.
        Mirar relés también...

        Salud2.
        Me lo apunto

        Originalmente escrito por SalvaSR Ver mensaje
        Cuando hacen cosas electricas raras suele ser sintoma de batería muriendo
        No tiene ni un año la batería

        Comentario


        • #5
          Originalmente escrito por SalvaSR Ver mensaje
          Cuando hacen cosas electricas raras suele ser sintoma de batería muriendo
          + 1. primero comprueba la bateria, por mucho que la han cambiado hace un año.
          sigpic

          Comentario


          • #6
            Batería muerta casi al 100%.

            Cambiando la batería ya no debería haber problema alguno.

            Tiene todo los síntomas. Ponedle algo decente (Opel, Varta....) las de la propia Opel tienen 3 años de garantía (o tenían hasta hace poco), aunque no sé cómo te saldrán de precio.

            Comentario


            • #7
              Pues si....Yo al decir que no tiene ni un año la batería lo he obviado,pero es lo primero que debes comprobar.Si no tienes para comprobar la batería venden unos tester que enchufados al mechero,(yo prefiero los que van enganchados con pinzas a la propia bateria pero bueno),que te sirven para comprobar rápidamente si tiene carga la batería,y estando arrancado el estado del altentador,(si carga correctamente o no....).Y como te dicen,la diferencia de una batería "decente" a una del "carrefull' es abismal...

              Salud2!.

              Comentario


              • #8
                Se la cambió el vendedor en un taller de Navalcarnero, a saber que le pusieron.

                Tengo por aquí un polímetro, así que bajaré luego a comprobar si me da los 12V o si está frita. Como sea eso vaya éxito de batería xD

                Comentario


                • #9
                  Originalmente escrito por verdipio Ver mensaje
                  Se la cambió el vendedor en un taller de Navalcarnero, a saber que le pusieron.

                  Tengo por aquí un polímetro, así que bajaré luego a comprobar si me da los 12V o si está frita. Como sea eso vaya éxito de batería xD
                  Prueba tensión de la bateria, cuando te arranque (si es que la cambias) también comprueba tension del alternador. También te digo que las CENTRALITAS de esos Opel son chupimegaguays, la calidad interna de las soldaduras es de la Claudia Shifer Sherif XD

                  También puede que a tu hermano se le haya cascado el alternado y no se haya dado cuenta, y el coche solo ha tirado de fuente de electrones de la bateria..... por tanto puede que se te haya descargado.




                  UNPLUG THE SL -----------> $HayQueEstarMuyCiegoParaNoVerlo

                  Comentario


                  • #10
                    También te digo que con esos kilómetros si el coche tiene el alternador OEM, te confirmo que estas en el límite para que te cascque también XD



                    UNPLUG THE SL -----------> $HayQueEstarMuyCiegoParaNoVerlo

                    Comentario


                    • #11
                      Originalmente escrito por Mosiguello Ver mensaje

                      Prueba tensión de la bateria, cuando te arranque (si es que la cambias) también comprueba tension del alternador. También te digo que las CENTRALITAS de esos Opel son chupimegaguays, la calidad interna de las soldaduras es de la Claudia Shifer Sherif XD

                      También puede que a tu hermano se le haya cascado el alternado y no se haya dado cuenta, y el coche solo ha tirado de fuente de electrones de la bateria..... por tanto puede que se te haya descargado.
                      Puede ser perfectamente. Se preocupa por el coche lo mismo que a tu por un motor eléctrico

                      Comentario


                      • #12
                        Originalmente escrito por Bluebirdbero2 Ver mensaje
                        Pues si....Yo al decir que no tiene ni un año la batería lo he obviado,pero es lo primero que debes comprobar.Si no tienes para comprobar la batería venden unos tester que enchufados al mechero,(yo prefiero los que van enganchados con pinzas a la propia bateria pero bueno),que te sirven para comprobar rápidamente si tiene carga la batería,y estando arrancado el estado del altentador,(si carga correctamente o no....).Y como te dicen,la diferencia de una batería "decente" a una del "carrefull' es abismal...

                        Salud2!.
                        Pues hay gente que dice todo lo contrario, pero claro ese tipo de gente es de mecánica de barra de bar.



                        UNPLUG THE SL -----------> $HayQueEstarMuyCiegoParaNoVerlo

                        Comentario


                        • #13
                          Originalmente escrito por verdipio Ver mensaje

                          Puede ser perfectamente. Se preocupa por el coche lo mismo que a tu por un motor eléctrico
                          Jajajajjaja, sabes que te he ganado la partida con el SOLOCLIMA XD. Esperando la próxima generación de cosas raras eléctricas para acabar con ellos XD.

                          Salu2



                          UNPLUG THE SL -----------> $HayQueEstarMuyCiegoParaNoVerlo

                          Comentario


                          • #14
                            Originalmente escrito por Mosiguello Ver mensaje

                            Pues hay gente que dice todo lo contrario, pero claro ese tipo de gente es de mecánica de barra de bar.
                            A mi me da igual lo que digan,lo que es es...Baterías "baratas",(por que al final son muchiiiiisimooo mas caras),caca de la vaca...

                            Comentario


                            • #15
                              Otra punto a comprobar es que no se haya dejado alguna luz encendida por la noche. Y cuando le hayáis cambiado la batería comprobar que no quede la luz de la guantera, maletero, etc. encendidas por algún motivo. Las puñeteras en esos coches son las de lectura delanteras (si las lleva), la de la guantera y la de las plazas traseras.

                              Comentario


                              • #16
                                Pues efectivamente. He bajado con el polímetro y ahí está. Está a 8.6V

                                A ver si esta tarde le arrancamos con pinzas o algo y ya tocará ver si la batería es una mierda, si el alternador está jodido o si simplemente se quedó alguna luz encendida o algo.

                                Ya os contaré, y gracias!

                                Comentario


                                • #17
                                  Originalmente escrito por verdipio Ver mensaje
                                  Pues efectivamente. He bajado con el polímetro y ahí está. Está a 8.6V

                                  A ver si esta tarde le arrancamos con pinzas o algo y ya tocará ver si la batería es una mierda, si el alternador está jodido o si simplemente se quedó alguna luz encendida o algo.

                                  Ya os contaré, y gracias!
                                  Yo no lo haría así, y hablo en serio.



                                  UNPLUG THE SL -----------> $HayQueEstarMuyCiegoParaNoVerlo

                                  Comentario


                                  • #18
                                    lo mas fácil es que se te haya cascado el alternador y se he quedado frita la batería,pero lo primero es cambiar la batería y después controlarlo.



                                    Comentario


                                    • #19
                                      Originalmente escrito por Mosiguello Ver mensaje

                                      Yo no lo haría así, y hablo en serio.
                                      A que te refieres?

                                      Comentario


                                      • #20
                                        Originalmente escrito por verdipio Ver mensaje

                                        A que te refieres?
                                        Al taller, no lo puedo contar todo.... sinó no tenemos para comer.



                                        UNPLUG THE SL -----------> $HayQueEstarMuyCiegoParaNoVerlo

                                        Comentario

                                        Trabajando...
                                        X