Anuncio

Colapsar
No hay anuncios todavía.

Consumo o pérdida liquido refrigerante

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Consumo o pérdida liquido refrigerante

    Buenas a tod@s,

    De un tiempo a esta parte me baja el nivel del líquido refrigerante, cada vez más rápido o es porque ahora hace más calor no lo sé.

    He mirado y leído varios post acerca de la junta de culata y posibles síntomas y no detecto ninguno de ellos en el coche.

    No se calienta, el agua no está sucia y no saca burbujas en el vaso de expansión acelerando con el vehículo en caliente, tampoco se ve rastro de

    posible fuga en el circuito ni me deja mancha en el suelo.

    ¿Qué podría ser? o ¿qué más comprobaciones puedo realizar?


    Salud2.
    Última edición por Munkys; 12-08-2017, 07:48.

  • #2
    ¿radiador?
    sigpic

    Comentario


    • #3
      Marca, modelo, motor, kilómetros, mantenimiento anual¿?

      Sin saber eso no te podemos ayudar.

      Comentario


      • #4
        si te baja el nivel,el refrigerante tiene que estar en algun sitio,lo tira poco poco en marcha y no lo ves,esta con el aceite y tendrias el nivel alto o lo quema y echaría bastante humo blanco.
        por sus palabras,los reconocereis.

        Comentario


        • #5
          Es un Opel Insignia 2.0 Diessel 130cv
          Km 235.000
          Mantenimiento siempre en la casa y todo hecho cuando le ha tocado.
          No sé si hará falta algún dato más.

          No se calienta, no le noto que ande mal ni diferente, no saca humo.

          Comentario


          • #6
            Cuando dices que no ves la fuga de refrigerante en el suelo, quieres decir que además has cogido un buen foco y has revisado el cubre carter insonorizador¿?

            A partir de ahora te aconsejo que lleves una garrafa con líquido en el maletero, si tu mismo quieres hacer el disgnóstico. Es mejor que lo lleves al taller, acabarás antes con el problema y no provocaras averías gordas.


            Te doy una pista, las pérdidas de refrigerante suelen ser cuando mas por vias urbanas a bajas rpms¿?, me apuesto lo que sea que yendo a mas de 3000 rpm la pérdida de refrigerante se reduce considerablemente. Y con eso ya sabemos lo que es.


            Lleva el coche al taller, xq como tenga un sobrecalentón te va a costar cara la broma.

            Comentario


            • #7
              La garrafa ya la llevo encima, por ciudad no ando prácticamente nada, lo he llevado al taller y no me lo han mirado y eso que lo han tenido más de 10 días, pero bueno ese es otro tema, lo quiero llevar a un taller de un conocido pero está de vacaciones así que me toca esperar, siempre lo he llevado a la casa pero hasta aquí hemos llegado, lo poca vida que le quede este no pisa más la Opel.
              En cuanto salta el code de aviso para y le relleno.

              Si es tema culata no tengo claro que me merezca la pena arreglar.

              Comentario


              • #8
                Si no es culata,y no tiene fugas visibles un buen candidato es el tapón del radiador.Mas con esos km y si no se ha cambiado nunca.Si tiene la junta de goma reseca o "cascada" puede llegar a dejar escapar vapor sin apreciarse fuga o manchas del líquido...

                Salud2.
                Última edición por Bluebirdbero2; 12-08-2017, 21:14.

                Comentario


                • #9
                  Lo mismo estoy diciendo una burrada pero según he visto el radiador del insignia no tiene tapón o no lo tiene donde todos los radiadores porque yo no lo he visto

                  Comentario


                  • #10
                    Originalmente escrito por Munkys Ver mensaje
                    Lo mismo estoy diciendo una burrada pero según he visto el radiador del insignia no tiene tapón o no lo tiene donde todos los radiadores porque yo no lo he visto
                    Estará entonces en el bote de expansión,pero puede surgir exactamente el mismo problema y no presurizar adecuadamente el circuito.
                    De hecho por probar a cambiarlo no perderás nada porque un tapón vale tres duros.

                    Salud2.

                    Comentario


                    • #11
                      Mañana mismo lo cambio, en caliente desde luego no veo que salga vapor por el tapón, pero como bien dices mejor lo cambio para probar.

                      Comentario


                      • #12
                        Ya he cambiado el tapón, ya comentaré si hay algún cambio.
                        De momento el tapón cierra más flojo que el que tenía, no se si tendrá algo que ver o no, se supone que es el mismo lo he comprado en la casa con la matrícula del vehículo ya veremos que pasa porque tampoco me fío mucho de ellos ya.

                        Comentario


                        • #13
                          La lista de piezas a revisar es larga.
                          Además de lo ya mencionado, también añadiría a la lista de sospechosos el enfriador de gases de la egr.
                          Cuando hay fuga en el enfriador de gases egr, el nivel anticongelante baja y no se ve la fuga por ningún lado, pues el anticongelante es consumido por el motor.
                          Si se pica el enfriador .... el anticongelante entra en el tubo de gases de la egr . Con motor en marcha la presión de gases escape es mayor que la presión anticongelante ... por lo que el anticongelante no penetra en el colector admisión vía egr, pero con motor parado no hay presión de gases y el anticongelante aprovecha esta oportunidad para colarse en los conductos de la egr por diferencia de nivel .... y después cuando arrancamos el motor el turbo succiona vía egr estos restos de anticongelante procedentes del enfriador de gases y los envía hacia el motor ..... por lo que el motor consume el anticongelante a través de las válvulas de admisión..... y por eso no deja rastro de fuga de anticongelante por ningún lado, pues lo consume.
                          Al arrancar en frío es cuando más anticongelante hay acumulado en los conductos egr... el cual será consumido por el motor al arrancar .... y por eso que puede que tire humo blanco por el escape en frío, debido al consumo anticongelante. El humo blanco puede ser de aceite pero si coincide con que baja el nivel de anticongelante entonces es humo blanco de anticongelante. Y si los síntomas no son junta culata (no hay burbujas en vaso expansión, étc...) toca sospechar de enfriador de gases picado. Suerte y saludos.
                          Última edición por Francisco2; 14-08-2017, 13:15.

                          Comentario


                          • #14
                            Originalmente escrito por Munkys Ver mensaje
                            Mañana mismo lo cambio, en caliente desde luego no veo que salga vapor por el tapón, pero como bien dices mejor lo cambio para probar.
                            Muchas veces no se aprecia a simple vista la salida de vapor,las fugas suelen ser muy pequeñas,pero si cierto "tufiyo" a refrigerante.Si ni siquiera percibes ese olor a liquido refrigerante caliente apunta maneras lo que comenta Francisco 2.
                            A ver que tal lo notas con el cambio de tapón,(y tranquilo que un tapón para tu coche es válido te lo venda quien te lo venda,no es una pieza de complicación especial.).

                            Salud2.

                            Comentario


                            • #15
                              Como comenté anteriormente estoy en espera a que vuelvan de vacaciones en el taller para dejarlo y que lo miren porque yo no le veo ninguna señal.
                              No saca humo ni en frío ni en caliente, no hay rastro, no hay burbujas, no huele, la temperatura esta correcta, no se que más observar.
                              Hoy le he echado tapafugas de radiador, le he hecho como 200Km y temperatura y demás todo normal, ya veremos.

                              Comentario


                              • #16
                                Originalmente escrito por Munkys Ver mensaje
                                Como comenté anteriormente estoy en espera a que vuelvan de vacaciones en el taller para dejarlo y que lo miren porque yo no le veo ninguna señal.
                                No saca humo ni en frío ni en caliente, no hay rastro, no hay burbujas, no huele, la temperatura esta correcta, no se que más observar.
                                Hoy le he echado tapafugas de radiador, le he hecho como 200Km y temperatura y demás todo normal, ya veremos.
                                El tapafugas hace mialgros de la Virgen María

                                Comentario


                                • #17
                                  Originalmente escrito por Mosiguello Ver mensaje
                                  El tapafugas hace mialgros de la Virgen María
                                  Milagros calentitos calentitos!!!

                                  Comentario


                                  • #18
                                    Tengo una duda desde mi ignorancia,
                                    ¿En los talleres tienen algún sistema para saber porque motivo baja el liquido refrigerante o solo el hecho de localizar la avería ya cuesta un pastón?

                                    Comentario


                                    • #19
                                      Originalmente escrito por Munkys Ver mensaje
                                      Tengo una duda desde mi ignorancia,
                                      ¿En los talleres tienen algún sistema para saber porque motivo baja el liquido refrigerante o solo el hecho de localizar la avería ya cuesta un pastón?

                                      Pastón por qué¿? lo que no puede ser es que te lo hagan de gratis. Si tu cobras por trabajar los demás también tenemos derecho a cobrar y mas cuando tenemos que evaluar todo el circuito de refrigeración, son horas que hay que pagar.

                                      Lleva el coche a un buen taller, estás perdiendo tiempo de tu vida que eso si vale un pastón y es impagable.

                                      Comentario


                                      • #20
                                        Bueno yo no quiero que nadie me haga ningún trabajo gratis, lo único es que desconozco si localizar este tipo de avería lleva muchas horas de trabajo las cuales doy por hecho que las tengo que pagar.
                                        Mi pregunta era solo eso, no se si tienen que desmontar medio coche o si por el contrario para un profesional no es tan complicado localizar la avería.

                                        En cuanto a mi tiempo no te preocupes es de las pocas cosas de las cuales todavía tengo libertad para gastarlo como quiero.
                                        Sin ánimo de ofender.

                                        Comentario

                                        Trabajando...
                                        X