Anuncio

Colapsar
No hay anuncios todavía.

Astra en taller por error en sensor de temperatura. AYUDA

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Astra en taller por error en sensor de temperatura. AYUDA

    Buenas, tengo un Astra DTI Diesel y hace más de una semana no arranco. Lo lleve al taller y me han dicho que en la maquina les sale Error en el sensor de temperatura. Que le habian echado aceite al coche porque estaba bajo pero que no conseguian arrancarle y no sabian ni que podia tener. De esto hace ya 9 dias y sigo sin recibir noticias. ¿Lo veis normal? ¿Que puede tener el coche?

    Gracias

  • #2
    Vaya Spam más descarado....

    Comentario


    • #3
      Se va a llevar unos cuantos cangrejitos si...
      Mi consumo en spritmonitor:

      Comentario


      • #4
        Bueno, pues segun el mecanico coche para el desguace. Dice que deben ser los inyectores y por eso salia error en sensor de temperatura. La verdad no se si pedir una segunda oinion mientras voy buscando otro coche ... ¿Que opinais?

        Comentario


        • #5
          Originalmente escrito por miguelastra Ver mensaje
          Bueno, pues segun el mecanico coche para el desguace. Dice que deben ser los inyectores y por eso salia error en sensor de temperatura. La verdad no se si pedir una segunda oinion mientras voy buscando otro coche ... ¿Que opinais?
          Que la explicación del mecáncio, o al menos tal y como la transmites, no tiene ni pies ni cabeza.
          The Gilles Way...


          Un hombre que se compra un monovolumen le lanza al mundo el siguiente mensaje: "Sí, he nacido, he crecido, me he reproducido .. y ahora sólo me queda esperar a la muerte".

          Jeremy Clarkson, 2002

          Comentario


          • #6
            Originalmente escrito por ventisetterosso Ver mensaje
            Que la explicación del mecáncio, o al menos tal y como la transmites, no tiene ni pies ni cabeza.
            Pues encima me ha cobrado 60 euros por ponerle un poco de aceite y por meterle la maquina ... La verdad, a mi tambien me parece que no tiene ni pies ni cabeza, y eso que no tengo mucha idea de mecanica ...

            Me ha dicho que no consigue arrancarlo, que miro primero con el aceite porque estaba bajo y nada, y luego el turbo y tampoco era eso, pero que no lo consigue arranbcar. Que la unica opcion es levantar todo y mandar los inyectores a revisar (60 euros cada uno) ... y que con eso ya me subiria con mano de obra a 400 euros y que lo mismo no me asegura que sean los inyectores. Que incluso podria tener algo el motor. Aunque el cree que ese fallo de la maquina del sensor eran los inyectores. Exactamente me ha dicho eso. ¿Que me decis? A ver si voy a tirar el coche y es algun sensor de unos eurillos ...

            Comentario


            • #7
              No sé, puede ser una tontería o ser fallo de la bomba, o la centralita del coche.

              No me cuadra demasiado, porque si fallasen digo yo que fallaría uno, no todos a la vez y el coche arrancaría aunque mal.

              Eso de que no arranque me parece más tema de que no le llega gasoil a los inyectores ¿lo tenías al día de filtro de gasoil?

              En tu caso lo comentaría con algún taller Bosch o alguno de esos que se especializan en eso y quizás tengan una mejor idea, aunque nadie puede asegurarte que sea un error en concreto, eso ya debes decidirlo tú (si lo llevas a otro taller o lo mandas al desguace).

              Comentario


              • #8
                Bomba me ha dicho que no es, y que el gasoil llega a los inyectores pero no arranca.

                Comentario


                • #9
                  Yo he tenido una avería similar hace dos meses y era el sensor de presión del captador del cigüeñal. 190€ en taller de barrio.

                  Saludos.

                  Comentario


                  • #10
                    Originalmente escrito por creeping Ver mensaje
                    Yo he tenido una avería similar hace dos meses y era el sensor de presión del captador del cigüeñal. 190€ en taller de barrio.

                    Saludos.
                    La verdad es raro porque el coche iba bien hasta que una mañana no arranco. Ni humo ni nada. Gracias!

                    Comentario


                    • #11
                      A mi muy parecido. Fui de viaje a Córdoba, dejamos el coche en la puerta del hotel, y cuando lo íbamos a coger dos días después para la vuelta, no arrancó. La batería funcionaba perfectamente, gasoil le llegaba a los inyectores, pero nada.

                      Me lo trajeron a Madrid en grúa y tras cambiar lo que te he comentado, volvió a la vida.

                      Saludos.

                      Comentario


                      • #12
                        Yo pediría una segunda opinión porque la explicación del mecánico es un poco "pobre"

                        Comentario


                        • #13
                          Originalmente escrito por lugzata Ver mensaje
                          Yo pediría una segunda opinión porque la explicación del mecánico es un poco "pobre"
                          Ya. Y encima me cobro 60 euros por la diagnosis y 3 litros de aceite. En fin ..

                          Comentario


                          • #14
                            Originalmente escrito por miguelastra Ver mensaje
                            Ya. Y encima me cobro 60 euros por la diagnosis y 3 litros de aceite. En fin ..
                            Le faltaban 3 litros de aceite ??...A ver si quedó "frito"....

                            Comentario


                            • #15
                              Originalmente escrito por Bluebirdbero2 Ver mensaje
                              Le faltaban 3 litros de aceite ??...A ver si quedó "frito"....
                              Me dijo que llego al taller con 1 litro. Cosa rara porque ni se me encendio ningun aviso, ni echo humo el coche, y encima habia pasado la ITV y estaba bien de nivel hace un mes. El mecanico tampoco me supo decir el motivo de esa perdida de aceite, la verdad ... para el todo es un misterio ...

                              Comentario


                              • #16
                                Originalmente escrito por miguelastra Ver mensaje
                                Me dijo que llego al taller con 1 litro. Cosa rara porque ni se me encendio ningun aviso, ni echo humo el coche, y encima habia pasado la ITV y estaba bien de nivel hace un mes. El mecanico tampoco me supo decir el motivo de esa perdida de aceite, la verdad ... para el todo es un misterio ...
                                Joooood**... Que mal yuyu...Eso es muy por debajo del minimo,mal rollo pues

                                Comentario


                                • #17
                                  La última vez que revisastes la varilla de aceite cuando fué y cuánto te marcaba¿?

                                  Comentario


                                  • #18
                                    Originalmente escrito por Mosiguello Ver mensaje
                                    La última vez que revisastes la varilla de aceite cuando fué y cuánto te marcaba¿?
                                    Hace un mes en la itv y me dijo que estaba un pelin bajo....

                                    Comentario


                                    • #19
                                      Originalmente escrito por miguelastra Ver mensaje
                                      Hace un mes en la itv y me dijo que estaba un pelin bajo....

                                      No hagas caso de lo que te diga la gente, hazme caso. Es tu coche y es tu obligación mantenerlo, revisarlo y comprobarlo que está en condiciones para circular en la vía pública, e incluso dándote la ITV.

                                      Lleva el coche a otro taller, hay talleres que te tratan como si fueras el REY, y si tienen que hacerte un apaño para que no te salgan X errores se hacen.

                                      Suerte!!!

                                      Comentario


                                      • #20
                                        Originalmente escrito por Mosiguello Ver mensaje
                                        No hagas caso de lo que te diga la gente, hazme caso. Es tu coche y es tu obligación mantenerlo, revisarlo y comprobarlo que está en condiciones para circular en la vía pública, e incluso dándote la ITV.

                                        Lleva el coche a otro taller, hay talleres que te tratan como si fueras el REY, y si tienen que hacerte un apaño para que no te salgan X errores se hacen.

                                        Suerte!!!
                                        La verdad es que antes de llevarlo al desguace me gustaria saber que tiene, porque en este taller no me han aclarado absolutamente nada. Es que lo del aceite me parece raro que estuviera tan bajo y mas aun que ni me saliera humo, ni me avisara, ni nada. Es que el dia antes hice 60 km sin ningun problema. Y luego me dice que lo del sensor de temperatura de la maquina debe ser por los inyectores y que hay que llevar los cuatro a comprobarlos y me cobrará 400 euros solo por eso.... y como que me mosquea un poco. También me dijo que lo mismo era por la bomba, que aunque no daba error y estaba bien, podia hacer funcionar mal otras cosas ... (aunque no sabia cuales).

                                        Comentario

                                        Trabajando...
                                        X