Anuncio

Colapsar
No hay anuncios todavía.

Sensor aparcamiento trasero defectuoso

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Sensor aparcamiento trasero defectuoso

    Buenos dias, tengo un sensor defectuoso y los otros 3 estan correctos, mi pregunta es, si anulo ese sensor el sistema igual funciona?? o tengo k sustituirlo para k funcione correctamente?? Saludos y gracias de antemano

  • #2
    Tienes que cambiarlo.
    un saludo

    Comentario


    • #3
      Anular el sensor defectuoso no parece la solución acertada y mejor sea repararlo pues de lo contrario la centralita seguirá avisándote del fallo ya que está diseñada para recibir la señal de los 4 sensores.
      Lo importante es asegurarte que falla el sensor .... ya que si compras uno nuevo y sigue sin funcionar no te hará gracia ....
      Seguramente ya tengas localizado el que falla pero si no es así mejor que lo localices y esto es fácil ya que mientras los sensores están trabajando se notan sus vibraciones si pones el dedo en el sensor .... y el que no vibre será el que no funciona.
      Lo siguiente es repasar el conector eléctrico de ese sensor que falla ya que la causa frecuente del fallo es por estar suelto o con mal contacto eléctrico debido a golpes que otros coches den al tuyo en maniobras de aparcamiento o cables mojados con agua, étc....
      Si sigue sin funcionar lo siguiente sería intercambiar el sensor que falla por otro de los sensores y si el sensor malo realmente está roto no debe funcionar nunca aunque lo pongas en otro lugar ... y si resucita al cambiarlo entonces el fallo no está en el sensor sino en el cableado y te ahorras comprarlo ... Pero si tienes multímetro y sabes medir ohms puede ser más rápido ya que desconectando el sensor y en el conector del propio sensor acoplas las puntas del multímetro en los pines laterales dejando libre el central verás si los ohms son similares en varios de los sensores y si uno difiere en más de un 10% de la medida de los otros ... entonces ese será el que falla.
      Si lo que te molesta es el pitido continuo que sirve para avisarte que está averiado ... entonces localiza el botón para desconectarlo por completo ...
      Suerte y saludos.

      Comentario


      • #4
        Muchas gracias x las respuestas, le e pasado el ordenador y me dice que falla el trasero izquierdo, puede ser el sensor o mala conexion no??

        Comentario


        • #5
          Muchas gracias, mañana desmontare el paragolpes, x cierto es muy dificil??

          Comentario


          • #6
            Si el escape lo lleva tu coche por la izquierda, seguramente te haya quemado el cable del sensor, a mi ya me han pasado 3 casos así, puede no ser tu caso pero comprueba el cable
            sigpic
            Un corte al día, evita la avería =)

            Comentario


            • #7
              Mirando el maletero mirando cables y. Demas m e encontrado k habia entrado agua hasta la rueda d recambio, lugar donde esta la centralita y al quitar conectores m e dado cuenta que se habia mojado bastante, x lo tanto creo q esta dañada, ya e encontrado otra en desguace con todas las mismas referencias igual, y mi pregunta es, no se habra jodido nada mas q no sea la centralita al mojarse no??gracias y saludos

              Comentario


              • #8
                Centralita

                Buenas, e ido a poner la centralita, k por cierto la e encontrado en desguace con la mismas referencias y configurada para 4 sensores como el mio, pero m da el mismo error, puede haberse fundido algun fusible?? O los conectores tb esten mal?? O es k hay k meterle ordenador para quitar el error?? E abierto mi centralita y la placa esta toda quemada d cuando entro el agua, deberia ir bien con la nueva no?? Ayuda plisss
                Y graciassss

                Comentario

                Trabajando...
                X