Anuncio

Colapsar
No hay anuncios todavía.

Avería audi a8

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Avería audi a8

    Hola! Quería comentar esta avería que sale al audi al meterme el ordenador y que no se borra, es un audi a8, 2003, gasolina 3.7, adjunto la foto de la avería pór si alguien sabe que puedo hacer o drñe donde viene problema, lo comenté con un amigo mecánico pero no tenía no idea. La avería pone ( VALVULA DE SUJECION PAR, CORTOCIRCUITO A POSITIVO, PERMAMENTE))

    Aparte tengo otro fallo que no se si estará relacionado con ese os comento, el coche va perfectamente carretera responde bien y en Ciudad igual, pero cuando menos se espera se enciende (adjunto primera foto ) y el coche al reducir velocidad o parar en una rotonda se apaga, y para encenderlo y que no se me apague tengo que encenderlo y mantenerlo acelerado unos 4 minutos sin moverme, el fallo no se quita pero el coche no se vuelve a apagar, cuando pasa eso el coche pareciera que se acelere solo poco las revoluciones y vuelven a bajar y se apaga, el fallo se borra ya cuando alcanzó una velocidad superior a los 120klm /H al alcanzar esa velocidad desaparece al cabo de 10 min, de donde podría venir el problema, por lo demás el coche no se le ninguna otra cosa y va bien.
    Archivos adjuntos
    Última edición por alex1986; 20-04-2016, 08:32.

  • #2
    No se aprecia bien la figura, solo veo un destello amarillo, ¿puedes acercar mas la imagen?

    ¿Puedes sacar algun codigo de averia? no conozco la definicion "valvula de sujecion de par".

    Me hago una idea, pero no estoy seguro de lo que veo.

    Comentario


    • #3
      Lo que tienes que hacer a mi juicio presentarte a un concesionario para evitar mal mayores.

      Comentario


      • #4
        Hola Alex....
        Así da gusto... aunque no sepas lo que le pasa a tu coche has dicho todos los síntomas clave para que alguien te diga donde está el fallo...
        Te falla la válvula ralentí.
        Cuando falla esta pieza no hay nada anormal mientras conduces en carretera a medias revoluciones, ni te falta potencia, ni da tirones, nada de nada...
        Sin embargo cuando falla esta pieza los síntomas son varios, y un día tienes uno de estos síntomas y otro día otro diferente según se le antoja al coche...
        Estos síntomas son:
        Sueltas el acelerador y el motor se para porque baja mucho de revoluciones. O al revés también, que sueltas el acelerador de golpe y las revoluciones bajan lentas, el motor es lento en desacelerarse si sueltas el pedal...según se le antoja...
        También que estés parado en un semáforo y la aguja revoluciones baila sola sin tocar tú el acelerador, sube y baja repetidamente o tiembla un poco, y si está mal entonces sube hasta 1200 rpm y baja hasta 700 rpm ella sola y repetidamente...
        Y también que estés parado en un semáforo y al poner el climatizador se te pare el motor...
        O que te cueste arrancar el coche si estaba frío...
        Bueno, podría alargar un poco más la lista pero no quiero aburrir...
        La luz testigo es normal que la lleves encendida por la avería. Toca reparar la pieza y después borrar la luz avería con ordenador, no al revés.
        La válvula ralentí se ubica en la parte del motor donde antíguamente estaba el carburador y que ahora se llama cuerpo aceleración y es donde va la mariposa admisión. Hay muchos vídeos en internet que te explican como limpiarla pero puede que tengas un cable partido porque llevas la luz avería encendida y dice algo de esto, revísalo. Si te la cambian la pieza en un taller la mano de obra de quitar la pieza y poner la nueva son 15 minutos, te lo digo para no te claven...La pieza en el desguace te costará 20 euros y en el concesionario oficial vete a saber porque es un coche caro total...
        Si decides quitarla tú y limpiarla hay vídeos a cascoporro en internet sobre esto porque es un fallo muuy frecuente. El spray que usan en los vídeos es limpiacarburadores pero si usas un pulverizador con disolvente o acetona es lo mismo...
        Pero ojo al tema... como el ordenador te ha dicho algo de cortocircuito entonces mira los cables de la pieza si está alguno partido y eso lo apañas volando.
        La válvula de ralentí también se llama válvula IAC, lo digo por si buscas información sobre ella en la web.
        Ah.. se me olvidaba... mientras no lo repares estos trucos... 1º si no te arranca a la primera a la segunda lo intentas con el acelerador medio pisado...2º cuando vayas en carretera para no se te pare el motor no sueltes el acelerador del todo aunque tengas que frenar con el otro pie, ya te inventas la manera tú mismo pero se trata de tener el acelerador un pelín pisado cuando veas que le da por pararse al titi...

        Bueno, suerte y espero haber aclarado en vez de liado más...

        Comentario


        • #5
          Originalmente escrito por Francisco2 Ver mensaje
          Hola Alex....
          Así da gusto... aunque no sepas lo que le pasa a tu coche has dicho todos los síntomas clave para que alguien te diga donde está el fallo...
          Te falla la válvula ralentí.
          Cuando falla esta pieza no hay nada anormal mientras conduces en carretera a medias revoluciones, ni te falta potencia, ni da tirones, nada de nada...
          Sin embargo cuando falla esta pieza los síntomas son varios, y un día tienes uno de estos síntomas y otro día otro diferente según se le antoja al coche...
          Estos síntomas son:
          Sueltas el acelerador y el motor se para porque baja mucho de revoluciones. O al revés también, que sueltas el acelerador de golpe y las revoluciones bajan lentas, el motor es lento en desacelerarse si sueltas el pedal...según se le antoja...
          También que estés parado en un semáforo y la aguja revoluciones baila sola sin tocar tú el acelerador, sube y baja repetidamente o tiembla un poco, y si está mal entonces sube hasta 1200 rpm y baja hasta 700 rpm ella sola y repetidamente...
          Y también que estés parado en un semáforo y al poner el climatizador se te pare el motor...
          O que te cueste arrancar el coche si estaba frío...
          Bueno, podría alargar un poco más la lista pero no quiero aburrir...
          La luz testigo es normal que la lleves encendida por la avería. Toca reparar la pieza y después borrar la luz avería con ordenador, no al revés.
          La válvula ralentí se ubica en la parte del motor donde antíguamente estaba el carburador y que ahora se llama cuerpo aceleración y es donde va la mariposa admisión. Hay muchos vídeos en internet que te explican como limpiarla pero puede que tengas un cable partido porque llevas la luz avería encendida y dice algo de esto, revísalo. Si te la cambian la pieza en un taller la mano de obra de quitar la pieza y poner la nueva son 15 minutos, te lo digo para no te claven...La pieza en el desguace te costará 20 euros y en el concesionario oficial vete a saber porque es un coche caro total...
          Si decides quitarla tú y limpiarla hay vídeos a cascoporro en internet sobre esto porque es un fallo muuy frecuente. El spray que usan en los vídeos es limpiacarburadores pero si usas un pulverizador con disolvente o acetona es lo mismo...
          Pero ojo al tema... como el ordenador te ha dicho algo de cortocircuito entonces mira los cables de la pieza si está alguno partido y eso lo apañas volando.
          La válvula de ralentí también se llama válvula IAC, lo digo por si buscas información sobre ella en la web.
          Ah.. se me olvidaba... mientras no lo repares estos trucos... 1º si no te arranca a la primera a la segunda lo intentas con el acelerador medio pisado...2º cuando vayas en carretera para no se te pare el motor no sueltes el acelerador del todo aunque tengas que frenar con el otro pie, ya te inventas la manera tú mismo pero se trata de tener el acelerador un pelín pisado cuando veas que le da por pararse al titi...

          Bueno, suerte y espero haber aclarado en vez de liado más...
          Esto me parece a mi.....pero hasta hoy no conocia la definicion del palabro "valvula sujecion par",

          Comentario


          • #6
            Esos motores no llevan la antigua valvula de ralenti, el ralenti suele ir comandado por el propio cuerpo de mariposa electronico


            Comentario


            • #7
              Originalmente escrito por Inmy7 Ver mensaje
              Esos motores no llevan la antigua valvula de ralenti, el ralenti suele ir comandado por el propio cuerpo de mariposa electronico
              Ya se, que no lleva la antigua válvula.


              La palabra correcta es, actuador de control de ralenti, y esta integrado en el mismo cuerpo.

              Pero que coño es “válvula de sujecion de par”.

              Comentario


              • #8
                Originalmente escrito por Inmy7 Ver mensaje
                Esos motores no llevan la antigua valvula de ralenti, el ralenti suele ir comandado por el propio cuerpo de mariposa electronico
                Cierto lo tuyo...
                Ese coche ya monta tps motorizado y hace de modo automático las funciones de la antígua IAC. Me guié porque hasta el año 2000 aprox sí llevan IAC...
                Entonces, ahora para Alex... , creo que tienes que cambiarle el pedal acelerador... lleva un interruptor que está chungo y por eso se te para al soltar el pedal... digo esto y no que mires el tps motorizado porque mirando bien la foto que has puesto parece que se aprecia el código (2133), je, je, me he tenido que quitar hasta las gafas para verlo... y creo que se refiere al DTC 2133 pedal acelerador...
                Así que casi hasta más fácil ahora lo tienes para resolverlo, si el ordenador te dice dtc 2133 pues poner un pedal aceleror nuevo o de desguace según veas...
                Suerte...

                Comentario


                • #9
                  Originalmente escrito por Francisco2 Ver mensaje
                  Hola Alex....
                  Así da gusto... aunque no sepas lo que le pasa a tu coche has dicho todos los síntomas clave para que alguien te diga donde está el fallo...
                  Te falla la válvula ralentí.
                  Cuando falla esta pieza no hay nada anormal mientras conduces en carretera a medias revoluciones, ni te falta potencia, ni da tirones, nada de nada...
                  Sin embargo cuando falla esta pieza los síntomas son varios, y un día tienes uno de estos síntomas y otro día otro diferente según se le antoja al coche...
                  Estos síntomas son:
                  Sueltas el acelerador y el motor se para porque baja mucho de revoluciones. O al revés también, que sueltas el acelerador de golpe y las revoluciones bajan lentas, el motor es lento en desacelerarse si sueltas el pedal...según se le antoja...
                  También que estés parado en un semáforo y la aguja revoluciones baila sola sin tocar tú el acelerador, sube y baja repetidamente o tiembla un poco, y si está mal entonces sube hasta 1200 rpm y baja hasta 700 rpm ella sola y repetidamente...
                  Y también que estés parado en un semáforo y al poner el climatizador se te pare el motor...
                  O que te cueste arrancar el coche si estaba frío...
                  Bueno, podría alargar un poco más la lista pero no quiero aburrir...
                  La luz testigo es normal que la lleves encendida por la avería. Toca reparar la pieza y después borrar la luz avería con ordenador, no al revés.
                  La válvula ralentí se ubica en la parte del motor donde antíguamente estaba el carburador y que ahora se llama cuerpo aceleración y es donde va la mariposa admisión. Hay muchos vídeos en internet que te explican como limpiarla pero puede que tengas un cable partido porque llevas la luz avería encendida y dice algo de esto, revísalo. Si te la cambian la pieza en un taller la mano de obra de quitar la pieza y poner la nueva son 15 minutos, te lo digo para no te claven...La pieza en el desguace te costará 20 euros y en el concesionario oficial vete a saber porque es un coche caro total...
                  Si decides quitarla tú y limpiarla hay vídeos a cascoporro en internet sobre esto porque es un fallo muuy frecuente. El spray que usan en los vídeos es limpiacarburadores pero si usas un pulverizador con disolvente o acetona es lo mismo...
                  Pero ojo al tema... como el ordenador te ha dicho algo de cortocircuito entonces mira los cables de la pieza si está alguno partido y eso lo apañas volando.
                  La válvula de ralentí también se llama válvula IAC, lo digo por si buscas información sobre ella en la web.
                  Ah.. se me olvidaba... mientras no lo repares estos trucos... 1º si no te arranca a la primera a la segunda lo intentas con el acelerador medio pisado...2º cuando vayas en carretera para no se te pare el motor no sueltes el acelerador del todo aunque tengas que frenar con el otro pie, ya te inventas la manera tú mismo pero se trata de tener el acelerador un pelín pisado cuando veas que le da por pararse al titi...

                  Bueno, suerte y espero haber aclarado en vez de liado más...
                  Gracias por los consejos y los demas, trataré de hacer todo lo que me as dicho ya os comentaré el resultado. Un saludo.

                  Comentario


                  • #10
                    Lo de 2.13.3 es la versión del software del programa que uso para coneptar ordenador coche.

                    Comentario


                    • #11
                      Originalmente escrito por Francisco2 Ver mensaje
                      Cierto lo tuyo...
                      Ese coche ya monta tps motorizado y hace de modo automático las funciones de la antígua IAC. Me guié porque hasta el año 2000 aprox sí llevan IAC...
                      Entonces, ahora para Alex... , creo que tienes que cambiarle el pedal acelerador... lleva un interruptor que está chungo y por eso se te para al soltar el pedal... digo esto y no que mires el tps motorizado porque mirando bien la foto que has puesto parece que se aprecia el código (2133), je, je, me he tenido que quitar hasta las gafas para verlo... y creo que se refiere al DTC 2133 pedal acelerador...
                      Así que casi hasta más fácil ahora lo tienes para resolverlo, si el ordenador te dice dtc 2133 pues poner un pedal aceleror nuevo o de desguace según veas...
                      Suerte...
                      DTC que no se ve en la foto es 18284 -válvula de sujeción de par; Cortocircuito a positivo.

                      Comentario


                      • #12
                        Originalmente escrito por alex1986 Ver mensaje
                        DTC que no se ve en la foto es 18284 -válvula de sujeción de par; Cortocircuito a positivo.
                        Este codigo, es un problema en los soportes del motor.

                        Dentro del taco del motor, tiene una capsula con gestion electrica,(explicarte aqui su funcionamiento, seria un tostón) lo mas seguro es que se haya roto dicha capsula, algun cable, o incluso el taco.

                        Si la culpa es de un cable la solucion es repararlo, pero si es alguna de las otras dos causas, la solucion es cambiar el taco.
                        Última edición por japi1; 26-04-2016, 19:00.

                        Comentario


                        • #13
                          Seguramente tengas más de un código avería. No borres los códigos almacenados pues interesa el código causante de que se te pare el motor que no creo sea culpa del taco motor. Puedes dejar el ordenador conectado al coche y darte una vuelta para que se te encienda la luz avería y a ver si localizas el código dtc causante de que se te pare. Lo más frecuente es que te falle el pedal acelerador que es electrónico, o el cuerpo mariposa que también lo es. Ese ordenador que estás usando creo que te permite ver los datos en vivo de los sensores... con el contacto puesto mira los voltajes del pedal acelerador y el % apertura mariposa que deben subir y bajar progresivamente según tú pises o sueltes el pedal acelerador, no necesitas saber la cifra sino ver si suben y bajan según tú pises o sueltes el pedal...
                          Pero lo más importantes es que pilles el dtc de la avería esa que dices que el testigo se te apaga solo, aunque tengas que llevar el ordenador enchufado mientras conduces...
                          Son tantos sensores y electrónica que el camino más corto es a través del dtc ordenador...
                          Suerte....

                          Comentario


                          • #14
                            Yo llamaria a un taller audi y que te digan el palabro valvula de sujeccion par no lo habia oido en la.puta vida.

                            Comentario


                            • #15
                              Originalmente escrito por japi1 Ver mensaje
                              Este codigo, es un problema en los soportes del motor.

                              Dentro del taco del motor, tiene una capsula con gestion electrica,(explicarte aqui su funcionamiento, seria un tostón) lo mas seguro es que se haya roto dicha capsula, algun cable, o incluso el taco.

                              Si la culpa es de un cable la solucion es repararlo, pero si es alguna de las otras dos causas, la solucion es cambiar el taco.
                              Pues cada vez veo más fácil que tengas tú razón y sea cosa del taco. No lo sabía pero resulta que algunos coches llevan taco motor eléctrico. El taco va relleno de aceite y lleva tubería de vacío y electroválvula de gestión igual que una egr... tela... Estos tacos llevan función de vacio, van conectados a un tubo que viene de al lado del filtro de aire, según me dijeron cuando el coche esta parado se inyecta aire al soporte o taco para que esté blando y no transmita ruido y vibraciones del motor al habitáculo, y cuando el coche esta en marcha se vacía el aire para endurecer el taco y que este sea mas firme a más velocidad.
                              Claro, un fallo en el circuito de vacío lo cambia todo y entonces el taco sí es lo primero en mirar. Serán 3 tacos de este tipo seguramente a revisar a ver cual falla. Y esta avería es posible que se vuelvan locos en taller multimarca y no den con el fallo salvo que ya se lo digas tú de antemano, pues se han dado casos que con este fallo han cambiado egr, map, caudalímetro... y la tira de piezas y no lo han conseguido resolver... salvo que quieras ir al concesionario oficial...
                              Ya veis.... ni los marcianos llevan estos tacos motor en sus platillos pero en carros como este pues sí que existen...
                              Oye... je, je, esto es lo que pasa... que a veces intentando ayudar resulta que terminas aprendiendo... je, je...

                              Comentario


                              • #16
                                Originalmente escrito por Francisco2 Ver mensaje
                                Pues cada vez veo más fácil que tengas tú razón y sea cosa del taco. No lo sabía pero resulta que algunos coches llevan taco motor eléctrico. El taco va relleno de aceite y lleva tubería de vacío y electroválvula de gestión igual que una egr... tela... Estos tacos llevan función de vacio, van conectados a un tubo que viene de al lado del filtro de aire, según me dijeron cuando el coche esta parado se inyecta aire al soporte o taco para que esté blando y no transmita ruido y vibraciones del motor al habitáculo, y cuando el coche esta en marcha se vacía el aire para endurecer el taco y que este sea mas firme a más velocidad.
                                Claro, un fallo en el circuito de vacío lo cambia todo y entonces el taco sí es lo primero en mirar. Serán 3 tacos de este tipo seguramente a revisar a ver cual falla. Y esta avería es posible que se vuelvan locos en taller multimarca y no den con el fallo salvo que ya se lo digas tú de antemano, pues se han dado casos que con este fallo han cambiado egr, map, caudalímetro... y la tira de piezas y no lo han conseguido resolver... salvo que quieras ir al concesionario oficial...
                                Ya veis.... ni los marcianos llevan estos tacos motor en sus platillos pero en carros como este pues sí que existen...
                                Oye... je, je, esto es lo que pasa... que a veces intentando ayudar resulta que terminas aprendiendo... je, je...
                                No estoy completamente de acuerdo con tu comentario.

                                En mi tierra, en plan de guasa, entre colegas de profesión, tenemos un dicho “hay mEcanicos y mAcanicos”.

                                El mAcanico, se usa para definir al típico cambia piezas, “haber si cambiando esto……suena la flauta”

                                El mEcanico, es al que le da igual que le metan un Seat 127, o un CLK, con ninguno de los dos, tendrá ningún problema a la hora de diagnosticar y reparar.

                                Estos dos tipos de profesionales, los puedes encontrar tanto en un taller Multimarca, como en un Concesionario.

                                Pero bueno…..no digo nada que no se sepa, en todas las profesiones sucede lo mismo.

                                Comentario


                                • #17
                                  Originalmente escrito por JAGUAR XJ Ver mensaje
                                  Lo que tienes que hacer a mi juicio presentarte a un concesionario para evitar mal mayores.
                                  Hay que tener también cuidado a qué taller se lleva el coche, yo el otro día llevé mi Audi A8 también por la misma Falla que se comenta en esta entrada y solo por meter el ordenador al coche y creo que por rellenarle un poco el aceite se me fueron casi 200€ y tengo la factura. Yo soy de los que piensan que la mano de obra vale mucho y saber lo que hay que hacer, pero una cosa que esté bien. Meter el ordenador, saber los códigos DTC que te indican la falla, no son para cobrar 200€.

                                  Saludos y gracias por vuestra ayuda

                                  Comentario

                                  Trabajando...
                                  X