Anuncio

Colapsar
No hay anuncios todavía.

Vibraciones solo acelerando en Focus 1.8 TDdi 90 cv

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Vibraciones solo acelerando en Focus 1.8 TDdi 90 cv

    Buenas a todos:

    Antes de nada decir que soy nuevo en el foro, y estoy encantado de haber caído por aquí. Abro este tema porque tengo un problema al que no encuentro solución.

    Os comento:

    Tengo un Focus 1.8 TDdi 90 CV, 1ª generación, y que desde hace una semana me viene dando un problema un tanto raro.
    Cuando aceleras a fondo, sobre todo a partir de 100 km/h, aunque se comienza a notar a los 80 km/h levemente, el coche empieza a "temblar". Si circulas a 120 km/h se nota bastante, puesto que hasta la palanca de cambio se mueve. Hasta aquí nada raro. Lo raro es que si a esas mismas velocidades, llevas el acelerador en la punta, o incluso soltado, el coche no vibra nada de nada, va super fino, siendo las revoluciones del motor las mismas.
    Las cuatro ruedas son prácticamente nuevas, las delanteras tienen unos 4 meses, y las traseras 2 meses. He desmontado las ruedas delanteras, y en principio exteriormente no se ven ni cuarteadas ni con ningún bollo, así como las llantas están también aparentemente bien.
    Aproveché para revisar palieres (están perfectos), así como capuchones, que también están bien,y discos y pastillas, también en buen estado. En principio eché un vistazo a los cojinetes de ambas ruedas y aparentemente no hay holgura ni nada raro.
    He cambiado las ruedas traseras por las delanteras, para descartar que se hayan descompensado en algún momento la semana pasada, pero sigo con el mismo problema.
    También le miré como pude el silentblock que se coloca justo debajo del depósito del refrigerante, y en principio no se ve holgura de ningún tipo.
    Si aceleras con el coche parado y punto muerto, no vibra tampoco nada de nada.
    La verdad es que ando un poco perdido, y en cada sitio me dicen algo distinto...

    Si se os ocurre por donde pueden venir los tiros, aquí estoy para escuchar!

    Un saludo a todos y mil gracias!!!
    Última edición por FSquire; 23-08-2013, 11:50.

  • #2
    ¿De cuántas revoluciones estamos hablando? ¿En qué marcha te ocurre?

    Comentario


    • #3
      Pues desde los 80 km/h, va aumentando progresivamente la vibración y no cesa en ningún momento. Da igual el régimen de revoluciones, pues vibra de igual manera a 80 km/h en 3ª, que en 4ª o 5ª, siendo las revoluciones completamente distintas. A 120 también he probado a llegar en 4ª (solo un momento, para comprobarlo), y vibra igual que en 5ª. En 5ª a 120 km/h ronda las 2700 RPM, mientras que en 4ª anda sobre 4100.
      De todas formas, si vas a 120 -130, y sueltas el acelerador, deja de vibrar completamente, manteniéndose las RPM en 2700 aprox.

      Comentario


      • #4
        mira como están todos los soportes del motor.

        Comentario


        • #5
          Eso es algo en lo que he pensado...lo que me extraña es que si lo llevas a 4500 RPM a menos de 80 no vibra nada, y con ese régimen de giro si los soportes estuviesen mal, debería de temblar igual. De todas maneras, para revisar los soportes de todo el motor habría que levantar este, y no tengo forma de hacerlo sin pasar por el taller....

          Comentario


          • #6
            Yo tuve uno como el tuyo, comprueba que al aparcar en linea dando marcha atras y con la rueda girada completamente tambien vibra, si es asi es un soporte del motor, sino pues ya me pierdo

            Comentario


            • #7
              Originalmente escrito por FSquire Ver mensaje
              Eso es algo en lo que he pensado...lo que me extraña es que si lo llevas a 4500 RPM a menos de 80 no vibra nada, y con ese régimen de giro si los soportes estuviesen mal, debería de temblar igual. De todas maneras, para revisar los soportes de todo el motor habría que levantar este, y no tengo forma de hacerlo sin pasar por el taller....
              a veces los soportes no se rompen, resulta que se ablanda la goma por el paso del tiempo y también ayuda que el motor briba mas yo los miraría por si las moscas puedes hacer con el capo abierto y con una marcha engranada la 1ª y sin el freno de mano puesto empujando y estirando para ver si se mueve mucho el motor y se ve también los soportes si se te ha roto alguno. un soporte que se rompe mucho y da muchas vibraciones y se mueve mucho la palanca de cambios es este similar al de la foto

              Comentario


              • #8
                ok, gracias a todos, hoy al salir de currar probaré ambas cosas y os cuento los resultados :-)

                Comentario


                • #9
                  seguro que es el BI.MASA...esperemos que no pues es una pasta..

                  Comentario


                  • #10
                    yo apuesto por holgura en una cruceta de una transmision
                    http://www.youtube.com/watch?v=n52O-l9JP-Q

                    Comentario


                    • #11
                      Me pasó lo mismo exactamente en el C5, tardaron en averiguarlo y finalmente fué el cardán ( creo que también lo llaman transmisión) derecho que estaba doblado, lo cambiaron y desapareció completamente la vibración, espero que solo sea eso, me pusieron uno de desguace por 80 euros, saludos.

                      Comentario


                      • #12
                        Gracias a todos por responder. De momento solo he podido probar lo de aparcar marcha atrás con la rueda torcida de todo, y no vibra nada de nada. Mañana pasaré por el taller de un amigo a que lo pruebe y me comente. En cuanto tenga novedades, os las cuento.

                        Comentario


                        • #13
                          Originalmente escrito por FSquire Ver mensaje
                          Buenas a todos:

                          Antes de nada decir que soy nuevo en el foro, y estoy encantado de haber caído por aquí. Abro este tema porque tengo un problema al que no encuentro solución.

                          Os comento:

                          Tengo un Focus 1.8 TDdi 90 CV, 1ª generación, y que desde hace una semana me viene dando un problema un tanto raro.
                          Cuando aceleras a fondo, sobre todo a partir de 100 km/h, aunque se comienza a notar a los 80 km/h levemente, el coche empieza a "temblar". Si circulas a 120 km/h se nota bastante, puesto que hasta la palanca de cambio se mueve. Hasta aquí nada raro. Lo raro es que si a esas mismas velocidades, llevas el acelerador en la punta, o incluso soltado, el coche no vibra nada de nada, va super fino, siendo las revoluciones del motor las mismas.
                          Las cuatro ruedas son prácticamente nuevas, las delanteras tienen unos 4 meses, y las traseras 2 meses. He desmontado las ruedas delanteras, y en principio exteriormente no se ven ni cuarteadas ni con ningún bollo, así como las llantas están también aparentemente bien.
                          Aproveché para revisar palieres (están perfectos), así como capuchones, que también están bien,y discos y pastillas, también en buen estado. En principio eché un vistazo a los cojinetes de ambas ruedas y aparentemente no hay holgura ni nada raro.

                          He cambiado las ruedas traseras por las delanteras, para descartar que se hayan descompensado en algún momento la semana pasada, pero sigo con el mismo problema.

                          También le miré como pude el silentblock que se coloca justo debajo del depósito del refrigerante, y en principio no se ve holgura de ningún tipo.
                          Si aceleras con el coche parado y punto muerto, no vibra tampoco nada de nada.
                          La verdad es que ando un poco perdido, y en cada sitio me dicen algo distinto...

                          Si se os ocurre por donde pueden venir los tiros, aquí estoy para escuchar!

                          Un saludo a todos y mil gracias!!!

                          Originalmente escrito por FSquire Ver mensaje
                          Eso es algo en lo que he pensado...lo que me extraña es que si lo llevas a 4500 RPM a menos de 80 no vibra nada, y con ese régimen de giro si los soportes estuviesen mal, debería de temblar igual. De todas maneras, para revisar los soportes de todo el motor habría que levantar este, y no tengo forma de hacerlo sin pasar por el taller....
                          Parece evidente que no es cuestión de silentblock de motor pero si hay alguno muy castigado puedes comprobarlo fácilmente como dice IbizaGGG.

                          Lo que parece más evidente es problema de equilibrado de ruedas, si a más velocidad, si p.ej. a 130-140 se reduce la vibración blanco y en botella, bingo. Si has cruzado delante/detrás y no ha habido cambios sería mucha casualidad que tuvieras al menos una rueda de cada eje con problemas de equilibrado, revisa al menos que estén con plomos, lo raro sería que alguna no precisara de ninguno.

                          Otro apartado básico que me parece no haces mención es silentblocks/rótulas de brazos de suspensión, si hay alguno/a roto/a es más que suficiente para provocarte esas vibraciones. Deberías revisar también axiales de dirección, los tirantes que salen de caja dirección hasta mangueta, puede ser también perfectamente que alguno de los dos tenga holgura.

                          Comentario


                          • #14
                            Buenas a todos:

                            Al final, tras pasar hoy por el taller para echar un vistazo, se ha confirmado mi primera sospecha inicial, que había descartado por no ser visualmente apreciable: palier.
                            Uno de los dos palieres delanteros (no se sabe exactamente cual, pero se teme que el izquierdo...) está un poco doblado, pero visualmente es imperceptible, de ahí que lo hubiese descartado.
                            El caso es que al someterlo a tensión al acelerar a velocidades altas, es cuando se resiente y provoca dicha vibración, por eso no vibra a velocidades inferiores ni a revoluciones altas, porque es independiente del motor.
                            En resumen: un palier reconstruido sale por unos 220 lereles, y a eso hay que sumarle la mano de obra...
                            Con lo cual, de momento va a tener que esperar...y de paso me voy informando del trabajo que lleva cambiarlo uno mismo .

                            En cuanto lo tenga solucionado comentaré de nuevo para confirmar el diagnóstico.

                            Un saludo a todos y gracias!!!

                            Comentario


                            • #15
                              Originalmente escrito por FSquire Ver mensaje
                              Buenas a todos:

                              Al final, tras pasar hoy por el taller para echar un vistazo, se ha confirmado mi primera sospecha inicial, que había descartado por no ser visualmente apreciable: palier.
                              Uno de los dos palieres delanteros (no se sabe exactamente cual, pero se teme que el izquierdo...) está un poco doblado, pero visualmente es imperceptible, de ahí que lo hubiese descartado.
                              El caso es que al someterlo a tensión al acelerar a velocidades altas, es cuando se resiente y provoca dicha vibración, por eso no vibra a velocidades inferiores ni a revoluciones altas, porque es independiente del motor.
                              En resumen: un palier reconstruido sale por unos 220 lereles, y a eso hay que sumarle la mano de obra...
                              Con lo cual, de momento va a tener que esperar...y de paso me voy informando del trabajo que lleva cambiarlo uno mismo .

                              En cuanto lo tenga solucionado comentaré de nuevo para confirmar el diagnóstico.

                              Un saludo a todos y gracias!!!

                              doblado? sin haber tenido un accidente terrible lo dudo mucho incluso he visto cohes con golpes enormes reventar antes la carcasa del grupo antes que torcer la transmision, lo que si suele pasar aveces es que uno de los cubos del cardan de la transmision coja holgura y por eso la transmision tenga como pandeo al ir empujando a cierta velocidad
                              http://www.youtube.com/watch?v=n52O-l9JP-Q

                              Comentario


                              • #16
                                Originalmente escrito por FSquire Ver mensaje
                                Buenas a todos:

                                Al final, tras pasar hoy por el taller para echar un vistazo, se ha confirmado mi primera sospecha inicial, que había descartado por no ser visualmente apreciable: palier.
                                Uno de los dos palieres delanteros (no se sabe exactamente cual, pero se teme que el izquierdo...) está un poco doblado, pero visualmente es imperceptible, de ahí que lo hubiese descartado.
                                El caso es que al someterlo a tensión al acelerar a velocidades altas, es cuando se resiente y provoca dicha vibración, por eso no vibra a velocidades inferiores ni a revoluciones altas, porque es independiente del motor.
                                En resumen: un palier reconstruido sale por unos 220 lereles, y a eso hay que sumarle la mano de obra...
                                Con lo cual, de momento va a tener que esperar...y de paso me voy informando del trabajo que lleva cambiarlo uno mismo .

                                En cuanto lo tenga solucionado comentaré de nuevo para confirmar el diagnóstico.

                                Un saludo a todos y gracias!!!

                                lo veo muy raro que se dobla una trasmisión aun que sea muy poco si dar un golpe ¿lo compraste de ocasión el coche?

                                Comentario


                                • #17
                                  Originalmente escrito por IbizaGGG Ver mensaje
                                  lo veo muy raro que se dobla una trasmisión aun que sea muy poco si dar un golpe ¿lo compraste de ocasión el coche?
                                  El coche lo compré de segunda mano hace ya casi 2 años, en un "taller oficial Ford" , con un año de garantía, y hasta hace una semana no me había dado nunca este fallo...

                                  Comentario


                                  • #18
                                    Originalmente escrito por FSquire Ver mensaje
                                    El coche lo compré de segunda mano hace ya casi 2 años, en un "taller oficial Ford" , con un año de garantía, y hasta hace una semana no me había dado nunca este fallo...
                                    puede y sospecho yo, que este coche haya sufrido algún un accidente y esta gente te lo haya ocultado por eso te lo pregunte porque es muy extraño que se dobla una transmisión sin tener un golpe o por arte de magia porque antes de doblar este componente hay que tener una santa ostia en el auto. mira cámbialo y prueba como te va.

                                    Comentario


                                    • #19
                                      ok, eso haré, ahora estoy de vacaciones, pero cuando vuelva miraré de cambiarlo, y a ver que pasa...

                                      Comentario


                                      • #20
                                        Originalmente escrito por FSquire Ver mensaje
                                        Buenas a todos:

                                        Al final, tras pasar hoy por el taller para echar un vistazo, se ha confirmado mi primera sospecha inicial, que había descartado por no ser visualmente apreciable: palier.

                                        Uno de los dos palieres delanteros (no se sabe exactamente cual, pero se teme que el izquierdo...) está un poco doblado, pero visualmente es imperceptible, de ahí que lo hubiese descartado.
                                        El caso es que al someterlo a tensión al acelerar a velocidades altas, es cuando se resiente y provoca dicha vibración, por eso no vibra a velocidades inferiores ni a revoluciones altas, porque es independiente del motor.

                                        En resumen: un palier reconstruido sale por unos 220 lereles, y a eso hay que sumarle la mano de obra...
                                        Con lo cual, de momento va a tener que esperar...y de paso

                                        me voy informando del trabajo que lleva cambiarlo uno mismo
                                        .
                                        Originalmente escrito por FSquire Ver mensaje
                                        El coche lo compré de segunda mano hace ya casi 2 años, en un "taller oficial Ford" , con un año de garantía, y hasta hace una semana no me había dado nunca este fallo...
                                        Si ya es raro que tengas un palier doblado más raro es aun que en dos años no te hayas dado cuenta.

                                        Más raro es lo de "someterlo a tensión al acelerar a velocidades altas, es cuando se resiente y provoca dicha vibración, por eso no vibra a velocidades inferiores ni a revoluciones altas, porque es independiente del motor".

                                        En todo caso esa definición de problema cuadraría perfectamente con un problema de equilibrado, hay palieres que incorporan añadidos con esa premisa, pregunta si los palieres de tu coche lo llevan y comprueba que no lo haya perdido. El símil para entendernos sería los plomos de las ruedas.

                                        Y en todo caso no descartes aun otros aspectos como silentblocks de brazos o axiales de dirección, no me parece leer que los hayas comprobado.

                                        En cuanto a cambiar uno mismo un palier complicado, se necesita maña, fuerza y totalmente aconsejable un ayudante y elevador. Hay que aflojar tuerca palier que suele estar muy clavada, compresor/pistola o tubo largo/palanca y rueda muy fijada; hay que soltar rótula inferior y tanto para sacarla como para meterla hay que flexionar brazo suspensión; hay que soltar amortiguador; al sacar palier ir con cuidado no rebose valvulina, al remontar palier nuevo según tipo de encaje hacerlo correctamente.

                                        Uno solo y con un gato y borriquetas puede hacerlo pero sabiendo bien lo que hace y sobretodo sufriendo bastante.

                                        Comentario

                                        Trabajando...
                                        X