Anuncio

Colapsar
No hay anuncios todavía.

testigo de freno de mano encendido en marcha

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • testigo de freno de mano encendido en marcha

    Hola a todos
    tengo un audi a6 2.5 TDI v6 quattro tiptronic 180cv de 2001, llevo un mes con el aproximadamente. en el cuadro se queda encendido el testigo de freno de mano con el coche en marcha , me gustaria q si hay alguien q pueda saber a q se debe me diera su opinion, o posibles averias .
    saludos

  • #2
    Eso es porque no tiene liquido de frenos o lo tiene al.minimo....no notas que frenas menos...creo que te puedes quedar sin frenos....tengo entendido que sto ocurre xk hay alguna fuga o por desgaste de las pastillas....saludos

    Comentario


    • #3
      Originalmente escrito por zansi Ver mensaje
      Eso es porque no tiene liquido de frenos o lo tiene al.minimo....no notas que frenas menos...creo que te puedes quedar sin frenos....tengo entendido que sto ocurre xk hay alguna fuga o por desgaste de las pastillas....saludos
      esto es lo mas probable,antes que todo rellenar el deposito de liquido de freno
      sigpic

      Comentario


      • #4
        La otra posibilidad, aunque es raro pero puede llegar a darse, es que se haya quedado pulsado el pulsador que hay en el freno de mano, es decir, no recupere su posicion original y por ello te salta el freno de mano en el panel de luces, lo mejor que puedes hacer es como te han dicho vigilar el liquido de frenos lo primero, si no solucionas el problema, de ahi vete a mirar el freno de mano a ver si se quedo trabado el pulsador, y si no tambien puede ser que aunque hayas llenado el deposito del liquido, la averia persista y que el ordenador no la borre, pero eso si que me parece extraño.

        Comentario


        • #5
          Aqui entre nosotros, vaya joya te has comprado.

          ¿Te queda mucho para hacerle la distribución?. Prepara 2000 euros.

          Comentario


          • #6
            En el manual dice las posibles causas por las que se enciende ese chivato en marcha, y que puede ser en funcion si se enciende continuamente, intermitentemente o solo cuando pisas el freno....







            FORERO EN HUELGA
            DE TECLADO CAIDO


















            PINCHA EN LA FOTO PARA VER MI WEB
            http://offtopicsforo.creatuforo.es/index.php

            Comentario


            • #7
              Gracias a todos x vuestras opiniones , la verdad es q el tema del liquido de freno y el pisador del freno de mano lo he revisado y esta todo perfecto, y al conectarlo a la laquean de diagnosis no marca ninguna avería , me han comentado q puede ser del pedal de freno, q puede ser q este mal el sensor q supuestamente lleva . Espero respuestas con mas opiniones sobre mi caso.
              Saludos a todos y gracias

              Comentario


              • #8
                Como te decía Manolo mira el libro y te dice las posibles causas, en mi caso por ejemplo (ford) solo fue el sensor del liquido de frenos, ya que lo observe y no se movió estaba perfecto, me cambiaron la tapa del bote que era donde estaba y listo.

                Comentario


                • #9
                  Bonito coche, pero yo que tú iría preparando la cartera porque tu caja de cambios automática está a puntito de caer, caen TODAS.
                  -convertidor de par,800€
                  -caja de válvulas,2000€
                  -aceite caja de cambios,12€/litro aprox.

                  Respecto a tu problema... si estás seguro que el testigo es el de FRENO DE ESTACIONAMIENTO seguramente será porque el interruptor estará sucio/roto/salido, suelen encontrarse desmontando el envolvente de plástico de la palanca de freno de mano. No tengas miedo.

                  Comentario


                  • #10
                    Me interesa saber que ha pasado. A mi en un Opel vectra 2.0 dti me paso eso mismo y el resultado fue la bomba de freno. 400 Euros creo aproximadamente.

                    Comentario


                    • #11
                      Originalmente escrito por rauda Ver mensaje
                      Bonito coche, pero yo que tú iría preparando la cartera porque tu caja de cambios automática está a puntito de caer, caen TODAS.
                      Esa supuesta averia, no encenderia el chivato que no ocupa.....



                      Originalmente escrito por rauda Ver mensaje
                      Respecto a tu problema... si estás seguro que el testigo es el de FRENO DE ESTACIONAMIENTO seguramente será porque el interruptor estará sucio/roto/salido, suelen encontrarse desmontando el envolvente de plástico de la palanca de freno de mano. No tengas miedo.
                      Que dificil es leer...

                      Originalmente escrito por blanco29 Ver mensaje
                      el tema del liquido de freno y el pisador del freno de mano lo he revisado y esta todo perfecto,







                      FORERO EN HUELGA
                      DE TECLADO CAIDO


















                      PINCHA EN LA FOTO PARA VER MI WEB
                      http://offtopicsforo.creatuforo.es/index.php

                      Comentario


                      • #12
                        yo te voy a preguntar , si te funciona el ABs,haz una frenada fuerte a ver si entra o no.

                        me parece curioso que el 03 de electronica de frenos no te comunique alguna avería,es mas ,llega a establecer comunicación?


                        si es que no,porque me huele a pack(unidad hidraúlica y eléctrica)

                        de esa carroceria he cambiado unas cuantas

                        Comentario


                        • #13
                          Hola Labaru
                          Haber si me puedes explicar lo de antes en un modo menos Tecnico , x q la verdad es q yo de mecánica ando un poco corto, q es eso del pack???
                          De todos modos michas gracias x vuestras opiniones
                          Saludos

                          Comentario


                          • #14
                            Originalmente escrito por labaru Ver mensaje
                            yo te voy a preguntar , si te funciona el ABs,haz una frenada fuerte a ver si entra o no.

                            me parece curioso que el 03 de electronica de frenos no te comunique alguna avería,es mas ,llega a establecer comunicación?


                            si es que no,porque me huele a pack(unidad hidraúlica y eléctrica)

                            de esa carroceria he cambiado unas cuantas

                            Hola labaru
                            Soy el chaval del Audi a6 avant 2.5 tdi v6 quattro tiptronic q tiene el testigo de freno de mano encendido en el panel, me gustaría q me explicases de un modo menos Tecnico lo q me explicates en tu mensaje, eso del pack, etc. Ya q yo en mecánica ando bastante torpe
                            Muchas gracias x todo y a todos

                            Comentario


                            • #15
                              Originalmente escrito por blanco29 Ver mensaje
                              Hola labaru
                              Soy el chaval del Audi a6 avant 2.5 tdi v6 quattro tiptronic q tiene el testigo de freno de mano encendido en el panel, me gustaría q me explicases de un modo menos Tecnico lo q me explicates en tu mensaje, eso del pack, etc. Ya q yo en mecánica ando bastante torpe
                              Muchas gracias x todo y a todos
                              con el pack me refiero a la unidad electronica y la caja de valvulas hidraulica del ABS,que en ese modelo he cambiado algunos y van en una sola pieza.

                              te funciona el ABS?

                              Comentario


                              • #16
                                hola buenas yo tengo el mismo problema pero en un hyundai accent 1.5 cdri del 2003
                                le e comprobado el sensor del freno de mano y e cambiado el castador del bote del liquidido de frenos
                                y nada sigo con el mismo fallo a ver si hay alguien que me pueda ayudar GRACIAS A TODOS

                                Comentario

                                Trabajando...
                                X