Anuncio

Colapsar
No hay anuncios todavía.

hace contacto pero no arranca

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • hace contacto pero no arranca

    Hola!!
    pues me ha fallado dos veces durante 4 meses, pero alfinal empujando y metiendo marcha lo consegi arrancar.
    El problema es que cuando lo voy a arrancar le doi a acc, a on, espero unos 5 o 6 segundos (es un mazda 3 1.6crtd) y al darle a START me hace debajo del capó clack y no arranca se queda en ON con todo el cuadro de mandos encendido, y puedo radio, musica, ventanillas y demas...
    De la bateria o de la puesta en marcha??
    haber que me decis...
    Se que si fuese bateria no me dejaria luces ni haria contacto ni nada, pero es que hay varios mecanicos que me han dichco que podia ser bateria por lo que ya me he quedado en duda

  • #2
    La intensidad que demanda un motor de arranque es muy superior al encendido de luces por ejemplo, imagina que tiene q mover todos los mecanismos del motor , mucha intensidad como te digo .

    Yo tambien opino bateria, como no dices la edad del coche pues no sabria decirte , pero con mas de 4 años tiene todas las papeletas

    en un taller electrico te lo diran facilmente y si no con un multimetro de toda la vida

    suerte ya nos contaras
    sigpic

    Comentario


    • #3
      lo primero es comprobar la bateria, como te han dicho antes si esta no es capaz de guardar los amperes que necesita el motor de arranque, este no va.
      si la bateria va bien, seguro que es el motor de arranque, verifica las escobillas y las pistas de roce de las mismas y si estan bien, mira el bendi que es la pieza que suena.
      saludos.
      TAS TONTO O QUE,deja de fumar o quieres un CANCERRRRRRR.

      Comentario


      • #4
        buenas!! haber si lo veo esta semana, el coche un mazda 3 de 2004, que va para 7 añitos... de segunda mano por lo que nose si se le habra cambiado la bateria alguna vez. Entonces puede ser de la bateria que tiene fuerza para luces o radio pero no tiene fuerza para arrancar no?
        una curiosidad es que me paso hace tiempo en una gaoslienra y ya no me volvio a pasra y los otros dias me paso otravez... las dos veces lo consegi arranca dandole un empujon con la marcha metida y embrague pisado y sin soltar el embrague me arrancó...( no tuve que hacer el jeugo de embrague que comenta mucha gente para arrancar el coche empujandolo). Si fuese la bateria pasaria siempre no creeis? y ya no me volvio a pasar desde el sabado...

        Comentario


        • #5
          Si al hacer el intento de arranque notas un bajon grande de la intensidad de los chivatos, el probelma es falta de intensidad o sea bateria baja, descargada o en mal estado.
          Si los chivatos no se inmutan el probelma esta en las escobillas del motor de arranque. (esto coincide con lo del fallo aleatorio porqu edepende en que posicion descansen hacen buen contacto o no).

          No descartemos un contacto flojo de algun cable...

          Para arrancar, la maniobra de soltar y volver a coger el embrague es necesaria porque de ese modo se le da un empujon al motor y luego se le hace girar libre, si no aprietas de nuevo el embrague el coche intenta andar y todo el peso frena al motor en su intento de arranque.







          FORERO EN HUELGA
          DE TECLADO CAIDO

















          PINCHA EN LA FOTO PARA VER MI WEB
          http://offtopicsforo.creatuforo.es/index.php

          Comentario

          Trabajando...
          X