Anuncio

Colapsar
No hay anuncios todavía.

No funciona el compresor del aire acondicionado.

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • No funciona el compresor del aire acondicionado.

    Hola, tengo un peugeot 307 1.4 hdi del 2002 y cuando pongo el a/c no me hace nada, solo me entra aire de la calle, no me hace el ruidito esecuando pones el aire( que creo que es el compresor ), he desconectado la ficha que va al compresor, conecto el a/c y le he puesto un polimetro a la ficha y me indica 1,6 V, no se si es que trabaja a ese voltaje o hay algun problema, he leido en algunos sitios que si me quedo sin gas el compresor no salta, ayudadme por favor, gracias.

  • #2
    alguien que entienda de aire acondicionado?

    Comentario


    • #3
      a mi me ha pasado lo mismo..ayer mismo lo arreglé..compresor de un desguace y listo...funcionando¡¡¡

      Comentario


      • #4
        Originalmente escrito por El chico FR Ver mensaje
        a mi me ha pasado lo mismo..ayer mismo lo arreglé..compresor de un desguace y listo...funcionando¡¡¡
        Te pasaba lo mismo que a mi? cuanto te costo el compresor?le tuvistes que meter gas nuevo al cambiarle el compresor?

        Comentario


        • #5
          Originalmente escrito por mangaroca Ver mensaje
          Te pasaba lo mismo que a mi? cuanto te costo el compresor?le tuvistes que meter gas nuevo al cambiarle el compresor?
          70€...me salio mas cara la mano de obra..

          Comentario


          • #6
            Originalmente escrito por El chico FR Ver mensaje
            70€...me salio mas cara la mano de obra..
            Gracias por la informacion

            Comentario


            • #7
              Originalmente escrito por mangaroca Ver mensaje
              Hola, tengo un peugeot 307 1.4 hdi del 2002 y cuando pongo el a/c no me hace nada, solo me entra aire de la calle, no me hace el ruidito esecuando pones el aire( que creo que es el compresor ), he desconectado la ficha que va al compresor, conecto el a/c y le he puesto un polimetro a la ficha y me indica 1,6 V, no se si es que trabaja a ese voltaje o hay algun problema, he leido en algunos sitios que si me quedo sin gas el compresor no salta, ayudadme por favor, gracias.
              lo mismo me pasaba a mi...trabajaba el compresor...pero malamente...

              compresor nuevo en principio...pero antes prueba a rellenar el gas..

              Comentario


              • #8
                Originalmente escrito por El chico FR Ver mensaje
                lo mismo me pasaba a mi...trabajaba el compresor...pero malamente...

                compresor nuevo en principio...pero antes prueba a rellenar el gas..
                Mi compresor ni se mueve, la duda que tengo es que si le pongo gas y luego el problema es del compresor y se lo tuviera que cambiar, ¿Tendría que volverle a poner gas por segunda vez al cambiar de compresor?

                Comentario


                • #9
                  Lo que no quiero es tirar el dinero rellenando dos veces, doble gasto.

                  Comentario


                  • #10
                    En principio la causa mas probable es que se haya descargado el circuíto , sobre todo si no haces un uso mas o menos frecuente del sistema de A/A .
                    Lo primero sería comprobar esto , revisar por donde es la fuga , repararla y si donde te lo hacen son medianamente buenos deberían de saber qué controles hay que hacer del sistema una vez recargado .
                    un saludo

                    Comentario


                    • #11
                      Originalmente escrito por cuatrolatas Ver mensaje
                      En principio la causa mas probable es que se haya descargado el circuíto , sobre todo si no haces un uso mas o menos frecuente del sistema de A/A .
                      Lo primero sería comprobar esto , revisar por donde es la fuga , repararla y si donde te lo hacen son medianamente buenos deberían de saber qué controles hay que hacer del sistema una vez recargado .
                      Desde septiembre del 2010 no lo pongo, significa que ¿si se descarga el gas, el compresor deja de funcionar?

                      Comentario


                      • #12
                        Originalmente escrito por mangaroca Ver mensaje
                        Desde septiembre del 2010 no lo pongo, significa que ¿si se descarga el gas, el compresor deja de funcionar?

                        Es conveniente utilizarlo con mas frecuencia , aunque sean unos minutos , para evitar que se reseque el aceite , sobre todo en las juntas .
                        Si la presión baja de un nivel determinado el sistema , por seguridad , deja de funcionar . Por supuesto la parte de frío , no así la de calor , que depende de la temp. del líquido refrigerante .
                        Cuando lo recargues dile que te metan un trazador , para facilitar la localización de fugas presentes o futuras .
                        un saludo

                        Comentario


                        • #13
                          Originalmente escrito por cuatrolatas Ver mensaje
                          Es conveniente utilizarlo con mas frecuencia , aunque sean unos minutos , para evitar que se reseque el aceite , sobre todo en las juntas .
                          Si la presión baja de un nivel determinado el sistema , por seguridad , deja de funcionar . Por supuesto la parte de frío , no así la de calor , que depende de la temp. del líquido refrigerante .
                          Cuando lo recargues dile que te metan un trazador , para facilitar la localización de fugas presentes o futuras .
                          Ok, gracias,lo llevare la semana que viene al taller.

                          Comentario


                          • #14
                            me han recargado el gas y ya funciona,se soluciono el problema.

                            Comentario

                            Trabajando...
                            X