Anuncio

Colapsar
No hay anuncios todavía.

he visto aceite en el deposito de expansión

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • he visto aceite en el deposito de expansión

    HOLA,

    A ver si alguien me puede confirmar lo que temo

    Iba a cambiar el aceite de mi opel astra G cuando he visto el deposito del anticongelante con manchas de aceite.

    Hace una semana que fui a pasar la ITV, los "señores" ponen el coche a 5000 rpm. No se si tuvo algo que ver pero supongo que si.

    Mi pregunta es que si alguien sabe si el ASTRA 1.7 dti lleva intercambiador de aceite y puede ser por ahi? o si directamente es la culata?

    En ambos casos alguien sabe el valor de la reparación?
    El coche tiene 205000 km pero me he gastado bastante dinero reparandolo no hace pocos meses.

    Lo que he hecho ha sido limpiar el deposito de expansión, tenia como fango negro en el fondo. Lo he vuelto a poner, he dado una vuelta y no he visto nada raro.

    ¿el coche tiene los dias contados?

    Agradezco cualquier idea.

    Gracias

  • #2
    Aun poniéndonos en el peor de los casos, que sería junta de culata, la reparación no sería demasiado costosa. Sobre 300 euros dependiendo dónde te lo hagan.
    De todas formas, a ver si alguien puede confirmar si ese motor lleva radiador de aceite, porque de haberse averiado, daría precisamente ese síntoma y la reparación es muchísimo más barata.

    Comentario


    • #3
      Originalmente escrito por jpasvengo Ver mensaje
      Hace una semana que fui a pasar la ITV, los "señores" ponen el coche a 5000 rpm. No se si tuvo algo que ver pero supongo que si.

      Lo que he hecho ha sido limpiar el deposito de expansión, tenia como fango negro en el fondo. Lo he vuelto a poner, he dado una vuelta y no he visto nada raro.
      Dudoso lo de la ITV, ya que auqnue sea mucho subir de vueltas, el coche ya corta mucho antes de destruir nada, asi que por eso no le puede causar daños... ademas si ya ha pasado mas de una semana....

      Lo que tenias que haber hecho es limpiar TODO el circuito de refrigeracion, al limpiar solo el vaso puedes haber dejado muchisima suciedad en el resto del circuito y en unos dias aflorará de nuevo.

      Vigila que no haya agua en el aceite....







      FORERO EN HUELGA
      DE TECLADO CAIDO


















      PINCHA EN LA FOTO PARA VER MI WEB
      http://offtopicsforo.creatuforo.es/index.php

      Comentario


      • #4
        Originalmente escrito por Manolo_Motor Ver mensaje
        Dudoso lo de la ITV, ya que auqnue sea mucho subir de vueltas, el coche ya corta mucho antes de destruir nada, asi que por eso no le puede causar daños... ademas si ya ha pasado mas de una semana....

        Lo que tenias que haber hecho es limpiar TODO el circuito de refrigeracion, al limpiar solo el vaso puedes haber dejado muchisima suciedad en el resto del circuito y en unos dias aflorará de nuevo.

        Vigila que no haya agua en el aceite....
        Gracias por responder,

        Pero si hay alguna averia para que voy a limpiar todo el circuito, inmediatamente volverá a pasar, no?

        Como puedo ver si hay agua en el aceite?
        Vaciando todo el carter, no?

        La verdad es que me ha dado tanta rábia que en vez de poner el aceite que habia comprado le he puesto uno quemado de un cambio anterior, pensando que rapidamente volveria a mezclarse con el agua

        Comentario


        • #5
          Originalmente escrito por jpasvengo Ver mensaje
          Pero si hay alguna averia para que voy a limpiar todo el circuito, inmediatamente volverá a pasar, no?
          Por diagnosis!!! Para descartar averias en caso de que no suceda de nuevo y si sucede para concretar mejor...

          Originalmente escrito por jpasvengo Ver mensaje
          Como puedo ver si hay agua en el aceite?
          Vaciando todo el carter, no?
          Mirando la cala y el tapon de llenado, el liquido se evapora y se suele acumular ahi en forma de emulsion jabonosa (mahonesa...).


          Originalmente escrito por jpasvengo Ver mensaje
          La verdad es que me ha dado tanta rábia que en vez de poner el aceite que habia comprado le he puesto uno quemado de un cambio anterior, pensando que rapidamente volveria a mezclarse con el agua
          Lo peor... ese aceite esta muy deteriorado y degradado, lleno de impurezas y posiblemente contaminado por el recipiente donde estaba guardado. Mejor poner un aceite de los mas baratos (8-10€ 5lts) y cambiarlo en cuanto se descarten las averias.







          FORERO EN HUELGA
          DE TECLADO CAIDO


















          PINCHA EN LA FOTO PARA VER MI WEB
          http://offtopicsforo.creatuforo.es/index.php

          Comentario


          • #6
            ok, gracias.

            Iré vigilando. De momento no he vuelto a ver aceite en el agua, pero es muy raro. Si aparecio una vez supongo que volverá a aparecer.

            De totos modos estoy mirando ya coches de segunda mano pq me temo lo peor, mi duda es si seria bueno comprarme exactamente el mismo para tener repuestos y la experiencia que he ido adquirendo con este, ya que le he tenido que ir haciendo alguna cosa como cambiar el alternador, filtros, correas.

            Comentario


            • #7
              Originalmente escrito por tdiygsi Ver mensaje
              Aun poniéndonos en el peor de los casos, que sería junta de culata, la reparación no sería demasiado costosa. Sobre 300 euros dependiendo dónde te lo hagan.
              De todas formas, a ver si alguien puede confirmar si ese motor lleva radiador de aceite, porque de haberse averiado, daría precisamente ese síntoma y la reparación es muchísimo más barata.
              Coño!!!Pues si que es barata la reparación!!!! Imagino que planeando en una rectificadora, no????

              Comentario


              • #8
                prueba cambiando el enfriador de aceite y limpiando, limpiando y volviendo a limpiar, si una vez todo limpio te vuelve a manchar el agua...mal asunto, esos motores se mezclan el aceite al agua por el bloque...

                Comentario


                • #9
                  Originalmente escrito por Machine Ver mensaje
                  Coño!!!Pues si que es barata la reparación!!!! Imagino que planeando en una rectificadora, no????
                  Yo cuando lo llevaba al taller era para eso, y eran unos 350 con su rectificado correspondiente y todo

                  Comentario


                  • #10
                    Originalmente escrito por pipilla Ver mensaje
                    prueba cambiando el enfriador de aceite y limpiando, limpiando y volviendo a limpiar, si una vez todo limpio te vuelve a manchar el agua...mal asunto, esos motores se mezclan el aceite al agua por el bloque...
                    No habia visto tu respuesta.

                    Mi pregunta inicial era si estos motores llevan enfriador de aceite.
                    Tu lo sabes?
                    Yo he estado mirando pero no veo nada que pueda ser aunque mis conocimientos de mecanica son limitados.

                    De todos modos le he vuelto a cambiar el aceite y el agua. Y esta vez ha sido muy poco lo que el aceite ha ensuciado el agua. A parte de que por mucho que limpie la botella no se queda bien y es dificil ver si se sigue ensuciando.

                    Comentario

                    Trabajando...
                    X