Anuncio

Colapsar
No hay anuncios todavía.

Peugeot: temperatura agua motor elevada

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Peugeot: temperatura agua motor elevada

    Hola a todos.
    Tengo un peugeot 406 y me ha sucedido lo siguiente: Se me ha encendido la luz roja de stop en el cuadro de mandos y un mensaje diciendo que el agua del motor está muy caliente. Además no funcionaba el aire acondicionado y la aguja del agua del motor estaba en la zona roja de peligro. ¿Alguien puede decirme a qué se debe? Gracias.

  • #2
    Puede ser que la bomba de agua haya llegado al fin de su vida.

    Comentario


    • #3
      Originalmente escrito por fito406 Ver mensaje
      Hola a todos.
      Tengo un peugeot 406 y me ha sucedido lo siguiente: Se me ha encendido la luz roja de stop en el cuadro de mandos y un mensaje diciendo que el agua del motor está muy caliente. Además no funcionaba el aire acondicionado y la aguja del agua del motor estaba en la zona roja de peligro. ¿Alguien puede decirme a qué se debe? Gracias.
      hola a mi me pasa lo mismo y yo creo que no es de la bomba del agua porque todo funciona perfectamente lo que pasa es que algun sensor falla porque le he cambiado el sensor de la temperatura del motor le mirado fusibles reles algun fallo en el cableado etc etc y no doy con la tecla y me tiene loco porque llevo 2 dias dandole vueltas y con el coche abierto

      Comentario


      • #4
        Pueden ser muchas cosas, hay varios mensajes iguales en este foro, yo mismo he contestado a uno, me cito a mi mismo para que no tengas que buscarla:
        Originalmente escrito por Juan J. Ver mensaje
        Pues no es nada bueno que llegue al rojo, te estás arriesgando a fastidiar culata, por lo pronto te diría que la junta de culata está KO. esperemos que la culata tenga arreglo, alomejor solo con planificarla tienes arreglado.

        Puede tambien ser la bomba de agua en mal estado.

        Mal purgado el circuito de refrigeración, con una bolsa de aire.

        Falta de liquido refrigerante.

        Termostato que falla.

        Electroventilador que no funciona, o porque está quemado o porque el fusible está mal.

        Esperemos que sea poco. Saludos
        te paso el enlace directo http://debates.coches.net/showthread.php?t=152517

        Saludos
        MIS "VIEJOS" CACHARROS

        Comentario

        Trabajando...
        X