Anuncio

Colapsar
No hay anuncios todavía.

Bujías manchadas de aceite

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Bujías manchadas de aceite

    Hola a todos, soy nuevo en el foro y me he registrado porque hoy me he llevado un disgusto al cambiarle las bujías a mi Focus 1.6 del año 2.000 que tiene 180.000 kms, ya que todas estaban muy manchadas de aceite. El coche va perfecto, pero me temo mucho que no es normal, por lo que espero el diagnóstico de alguno de los expertos que rondan por aquí. Gracias de antemano.

  • #2
    Si tienes las bujias manchadas de aceite, tienes un par de causas... o que el aceite que usas es demasiado fluido, o tienes un intenso desgaste de motor...


    Odio los Servicios Oficiales.

    Comentario


    • #3
      El aceite que utilizo desde el primer cambio es mobil 1. Al principio usaba el 5w 50 y desde los 50.000 kms aprox. utilizo el 0w 40. No creo que sea por el aceite. Si estoy en lo cierto ¿está tan desgastado con 180.000 kms hechos la mayoría en autovía y sin pisarle lo más mínimo?

      Comentario


      • #4
        Hombre... el aceite que utilizas el muy fluido eh?. Prueba a echarle unos mas viscoso (si esta permitido) y cuando pasen unos miles de kilometros, sacas las bujias y comparas...


        Odio los Servicios Oficiales.

        Comentario


        • #5
          EL tema de las Bujas no tiene nada que ver con el aceite, si usabas MOBIL 1 5/50 y haora pones 0/40 da lo mismo, el problema està nel motor , los segmentos seguramente ,y mas cosas 180.000 km son bastantes para pensar de esto /Te consume mucho aceite?/

          Comentario


          • #6
            te has fijado si la fuga no proviene realmente de la tapa de balancines?

            aveces si hay aceite acumulado en el conducto de la bujia te la puede manchar cuando las quitas

            lo digo por que me parece muy raro que se te hayan manchado todas a la vez y que no hayas notado ni humos ni falta de potencia del motor ni dificultad al arrancar que es lo mas tipico de cuando hay un daño fisico en el motor...
            http://www.youtube.com/watch?v=n52O-l9JP-Q

            Comentario


            • #7
              Originalmente escrito por JAGUAR XJ
              EL tema de las Bujas no tiene nada que ver con el aceite, si usabas MOBIL 1 5/50 y haora pones 0/40 da lo mismo, el problema està nel motor , los segmentos seguramente ,y mas cosas 180.000 km son bastantes para pensar de esto /Te consume mucho aceite?/
              No que va... no tiene nada que ver.

              Si usas un aceite muy fluido, no tendra mas posibilidades de colarse entre los segmentos y ser quemado/consumido?
              Le he dicho, que pruebe con uno mas denso haber si nota mejoria.


              Odio los Servicios Oficiales.

              Comentario


              • #8
                tambien seria bueno ver si ha notado consumo de aceite en la cala
                http://www.youtube.com/watch?v=n52O-l9JP-Q

                Comentario


                • #9
                  Originalmente escrito por spiq-e
                  tambien seria bueno ver si ha notado consumo de aceite en la cala
                  Hombre, no lo ha dicho pero si deberia notarlo.


                  Odio los Servicios Oficiales.

                  Comentario


                  • #10
                    a ver que nos cuenta
                    http://www.youtube.com/watch?v=n52O-l9JP-Q

                    Comentario


                    • #11
                      Aceite en las bujias.... pero cuanto? una simple manchita o como estas?



                      Si fuera desgaste de motor, como han dicho tendrias otros sintomas significativos.... falta de potencia, dificultad al arrancar, tirones, humos, etc...

                      dudas:

                      - Cuanto hace que no se las cambias?
                      - Como salieron las ultimas?
                      - Consumo de aceite? Humos por el escape?







                      FORERO EN HUELGA
                      DE TECLADO CAIDO

















                      PINCHA EN LA FOTO PARA VER MI WEB
                      http://offtopicsforo.creatuforo.es/index.php

                      Comentario


                      • #12
                        Lo siento, pero no he podido contestar antes. Gracias a todos por vuestras respuestas.

                        Respecto de cómo va el coche yo diría que perfecto. No he notado ni falta de potencia, arranca como siempre (a la primera), no echa humo de ningún color raro, no consume mucho aceite (se lo cambio cada 15.000 y como mucho le relleno entre 125 y 250 cc entre cambio y cambio. En fin, que no he notado nada extraño.

                        En cuanto a cómo estaban manchadas las bujías, en mi pantalla no aparece la foto que se supone que ha colgado manolo motor, pero he de decir que toda la rosca de las cuatro bujías estaba completamente bañada en aceite. Vamos, que cuando las saqué cayeron algunas gotitas al suelo, para que os hagáis una idea.

                        En fin, a ver qué se os ocurre.

                        Un saludo.

                        Comentario


                        • #13
                          Como tu dices entonce si la roscas de las bujas estan manchadas de aceite el problema viene de la tapa de los balancines , Seguramente la junta esta`dañada

                          Comentario


                          • #14
                            Si la junta de la culata está dañada, entonces es serio ¿no?

                            ¿Me compensará la reparación teniendo en cuenta los 8 años que tiene el coche y los 180.000 kms?

                            Comentario


                            • #15
                              La tapa de los balancines no es la junta de la culata.
                              Y aunque fuera de la junta de la culata o de la propia culata, a ¿Cuanto podria ascender el coste de la reparacion? ¿a 1.500€ aprox?. Tu no crees que tu coche vale mas de esos 1.500€ (estoy hablando de una reparaion de la culata)? Si lo arreglas y te sigue funcionando bien, le puedes hacer otros 100.000 kilometros sin problemas.


                              Odio los Servicios Oficiales.

                              Comentario


                              • #16
                                Originalmente escrito por redcorvette
                                Si la junta de la culata está dañada, entonces es serio ¿no?

                                ¿Me compensará la reparación teniendo en cuenta los 8 años que tiene el coche y los 180.000 kms?
                                no hombre... ha dicho la junta de la tapa de valancines que es una tapita de chapa que cubre los arboles de levas y la parte superior de las valvulas

                                la reparacon es muy barata, no te preocupes por eso



                                aqui como ves es una simple tapa de chapa o plastico que cubre esto....



                                no hagas caso a las flechitas me referia a la parte alta del motor...
                                lo unico que tienes que hacer es cambiarle la junta que lleva

                                http://www.youtube.com/watch?v=n52O-l9JP-Q

                                Comentario


                                • #17
                                  SPIQ_E: Bonito detalle ,las juntas de valancines.......

                                  Comentario


                                  • #18
                                    Originalmente escrito por redcorvette
                                    En cuanto a cómo estaban manchadas las bujías, en mi pantalla no aparece la foto que se supone que ha colgado manolo motor, pero he de decir que toda la rosca de las cuatro bujías estaba completamente bañada en aceite. Vamos, que cuando las saqué cayeron algunas gotitas al suelo, para que os hagáis una idea..
                                    Y la cabeza donde esta el electrodo (la parte que entra en el motor) estaba seca ¿no?

                                    y el motor esta sucio de aceite por fuera? si es asi lavalo y busca la fuga...







                                    FORERO EN HUELGA
                                    DE TECLADO CAIDO

















                                    PINCHA EN LA FOTO PARA VER MI WEB
                                    http://offtopicsforo.creatuforo.es/index.php

                                    Comentario


                                    • #19
                                      Originalmente escrito por JAGUAR XJ
                                      SPIQ_E: Bonito detalle ,las juntas de valancines.......
                                      ¿¿? no lo pillo
                                      http://www.youtube.com/watch?v=n52O-l9JP-Q

                                      Comentario


                                      • #20
                                        Originalmente escrito por Manolo_Motor
                                        Y la cabeza donde esta el electrodo (la parte que entra en el motor) estaba seca ¿no?

                                        y el motor esta sucio de aceite por fuera? si es asi lavalo y busca la fuga...
                                        La cabeza donde están los electrodos estaba limpia, donde se concentraba el aceite es en la rosca.

                                        Espero que sea la comentada junta de la tapa de valancines, ya que por lo que decís parece bastante menos grave de lo que me estaba temiendo.

                                        Lo único malo es que mi mecánico está de vacaciones, así es que hasta la semana que viene no podré salir totalmente de dudas.

                                        Comentario

                                        Trabajando...
                                        X