Anuncio

Colapsar
No hay anuncios todavía.

Tapa de la delco

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Tapa de la delco

    Hola, tengo un problema con la tapa de la delco. el otro dia se la cambie a mi 205 y ahora no me arranca, ni con la nueva ni con la vieja, alguien me puede echar un cable?

  • #2
    quizas hallas movido el distribuidor y entonces la chispa de las bujias no salta cuando tiene que saltaro ha colocado mal la tapa o los cables de las bujias( es posible que hallas cambiado el orden de encendido).
    yo miraria primero a ver si estan bien conectados los cables de las bujias, es decir en el orden correcto y si no es posible que hayas movido a lo mejor el distribuidor, para lo cual fijate silleba una marca en el cuerpo del distribuidor y otra en el bloque que fuera posible que coincidan, en caso de existir mueve el distribuidor hasta hacer coincidir esas marcas, si no te tocara llebar el coche a un mecanico.

    Comentario


    • #3
      ¿Hay chispa en la bujias? si no la hay, comprueba que el carboncillo toque en la pipa del distribuidor...







      FORERO EN HUELGA
      DE TECLADO CAIDO

















      PINCHA EN LA FOTO PARA VER MI WEB
      http://offtopicsforo.creatuforo.es/index.php

      Comentario


      • #4
        tengo un prolema con mi 205

        he medido la bobina y me salen 12 voltios. he comprobado el cable de la bobina a el delco , el delco solo tiene una posicion de colocado,he cambiado la tapa del delco y la pipa y me sigue si llegar chispa, aver si me podeis ayudar gracias

        Comentario


        • #5
          Que te paso con la antigua tapa del delco? Si se te rajó, le echas esmalte de uñas a la raja, y milagrosamente se arregla.

          Comentario


          • #6
            Originalmente escrito por aaronchi Ver mensaje
            he medido la bobina y me salen 12 voltios. he comprobado el cable de la bobina a el delco , el delco solo tiene una posicion de colocado,he cambiado la tapa del delco y la pipa y me sigue si llegar chispa, aver si me podeis ayudar gracias

            Creo que antes de nada deberías de tener claro como funciona eso .
            De la bobina no salen 12 V , sino mas bien le llega un positivo de contacto y un negativo (pulsante) que le da el módulo de encendido .
            Fíjate que no se haya desconectado el módulo y/o que trabaje correctamente .
            Una vez que tengas chispa en el cable que sale de la bobina hacia la tapa del delco , es cuando puedes comprobar (si no has cambiado ninguno de sitio) que el motor enciende .
            El delco solo tiene una posición en cuanto a su acoplamiento con el eje , pero el cuerpo gira (para avanzar o retrasar el punto de encendido) y si lo giras mucho tampoco te va a encender .
            Para eso sirven las marcas que te han dicho antes .
            Última edición por cuatrolatas; 26-12-2011, 23:26.
            un saludo

            Comentario

            Trabajando...
            X