Anuncio

Colapsar
No hay anuncios todavía.

Ford Fiesta 89 1.1 tirones, trompicones

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Ford Fiesta 89 1.1 tirones, trompicones

    Buenas, tengo un ford fiesta 1.1C del 89. Tiene unos 150000 Km. Me viene dando los siguientes problema que no se si estan relacionados:

    - El motor no va redondo, cuando arranco el motor tiende a pararse (sobre todo en frio) Parece como que a los pocos segundos pierde fuerza el motor y se para.

    - Por otro lado, con el coche ya caliente, a veces desde 2ª o 4ª a bajas vueltas, da como trompicones al intentar acelarar. Y antes cuestas que subia en 2ª ahora no puede, se muere.

    ¿alguna idea? Gracias....de antemano

  • #2
    Es carburacion?

    Comentario


    • #3
      Si, es un weber. Tenia un olor a gasolina cada vez que daba el aire (ventilacion interior) Me comentaron que podia ser la valvula de aguja. La cambie, cambié tambien la junta, y limpie la base donde se apoya el carburador, los colectores de admision. Parece que huele menos (ahora solo huele al arrancar)

      Tambien he cambiado unas bujias bosch (me iba a 3 cilindors) que no creo que tuvieran un año, aunque ya me dijeron que no eran muy buenas.

      Por otro lado, consume mucho aceite, me han dicho que los segmentos pueden estar desgastados.

      Esto es lo que te puedo informar...Cualquier cosa mas que se me ocurra lo comento.

      Saludos

      Comentario


      • #4
        Muy poco te han durado esas bujias....diria que la mezcla va muy gorda.

        A limpiar, carburar y sincronizar esos carburatas, por lo pronto, ya que todo esto podria hacer que no fueran bien los carbuso y la gasolina ''saltase'' para arriba....esperiencias mias con una de mis motos...Tambien revisa todos los manguitos que tiene edad para empezar a cambiar ...

        Como vas de consumo?

        Comentario


        • #5
          Pues, de consumo, de 400 a 450 Km con unos 40 litros. No se si ha subido, pues es reciente.

          Pero me preocupa sobre todo lo de los tirones, ese golpe seco que da a veces cuando recupera.

          Por otro lado, lo unico que hice fué limpiar el carburador y cambiar el kit que me vino. Lo de la mezcla, no se ajustarlo ni cual es el punto en el que esta ajustada, solo se que es un carburador de doble cuerpo.

          Pero yo creo que el problema ha venido a raiz de cambiar las bujias, pero tampoco lo se de fijo. Quiza sea algo de la distribucion o de los cables, pues las bujias creo que no son malas, champion.

          Las bujias creo que las ha estropeado la presencia de aceite, por los de los segmentos desgastados.

          Saludos

          Comentario


          • #6
            Ay amigo, problema endémico de los carburadores Ford de la época. Mi padre tuvo un fiesta 1.1C del 83 y probó con 4 carburadores diferente, 3 nuevos y uno de desguace, y al principio iban bien pero al final terminaban dando tirones en 1ª 2ª y 3ª a poca carga del acelerador.

            A mi padre le dijeron que eran las membranas de las entradas de aire del carburador que eran muy frágiles y se picaban, con lo que al final entraba más aire que gasolina y el motor se ahogaba. Con mucha carga de acelerador esto no pasa porque estás inyectando gasolina a saco.

            Me temo que vas a tener que apechugar con los tirones.

            Tal vez cambiando los platinos (porque lleva encendido por platinos no?) mejore la cosa, pero los tirones seguirán, ya te lo digo yo.

            Saludos.

            PD: Esos 10 litrooooooooos a los 100, jeje, que recuerdos. Lo mejor de esos motores, el sonido bronco que es una maravilla.

            Comentario


            • #7
              Ok gracias por tu respuesta, quiza el carburador no haga bien la mezcla, es algo que me temia. Hoy (con viento sur en Santander) ha ido el coche un poco mejor, aunque tambien ha dado algun estrincon, pero menos.

              El encendio lo hace por Delco

              ¿Como se puede regular el carburador?
              Última edición por djwily; 03-01-2008, 08:53.

              Comentario


              • #8
                Con un vacuometro, bien pofesioná o bien casero.

                Es un aparato que mide vacio y se conecta a cada carburador ..y lo que tienes que hacer es calibrar todos unos con otros.

                Se mide por unos orificios tapados por un capuchon en cada carbu y la manera casera de fabricarlo es con 3 m de tubo transparente y con forma de U conectar cada extermo a un carburador(con forma de W si son 3 y de UU si son 4...) y ver como aspira aceite de uno de los dos lados (aceite que has echado previamente en pequeña cantidad dentro de tu tubito de goma transparente).

                Cuando deje de asporar por cualquier lado, estaran sincronizados.

                Revisa tambien las membranas como dice mrfrank y luego si hace falta carburar por agujas o regulacion de CO...ya es otro tema...agujas es facil, subes o bajas y vas probando, regulacion de CO tambien...y guiandote por el olor de la mezcla y el arranque en frio y en caliente puedes ir ajustando.

                Comentario


                • #9
                  Lo del Vacuaometro me parece buena idea, pero creo que solo tengo un carburador de doble cuerpo. Se que tiene un orificio a la derecha que puedo aprovechar, pero no se que medir con uno solo. El mio es un Weber 26/28 TLDM 15A

                  Lo de las agujas, es lo que no entiendo, subo o bajo..¿un tornillo que existe?¿que efecto produce?

                  Comentario


                  • #10
                    Buenas Llego la humedad y me ha vuelto a ir a trompicones. Me pasa en regimen de vueltas bajo y en cualquier marcha. ¿Como puedo regular lo del carburador?

                    Comentario


                    • #11
                      y digo yo, tienes un taco quilometros, no puede ser que te haya saltado la cadena de la distribucion y este un diente fuera de sitio, corregirme si me equivoco..

                      Comentario


                      • #12
                        estoy seguro de q en verano no te pasa eso,lo se xq tng 1 ford escort d ese año y me pasa lo mismo q a ti,lo q yo hago es arrancar y esperar unos 3 minutos en punto muerto sin tocar el acelerador y pasado ese tiempo no va a trompicones,tienes el manual de tu coche?ahi pone como arrancar en frio,aunq no creo q sirva de mucho

                        Comentario


                        • #13
                          Originalmente escrito por churroTD
                          y digo yo, tienes un taco quilometros, no puede ser que te haya saltado la cadena de la distribucion y este un diente fuera de sitio, corregirme si me equivoco..
                          Te equivocas.








                          FORERO EN HUELGA
                          DE TECLADO CAIDO

















                          PINCHA EN LA FOTO PARA VER MI WEB
                          http://offtopicsforo.creatuforo.es/index.php

                          Comentario


                          • #14
                            Originalmente escrito por jazenkiller
                            Con un vacuometro, bien pofesioná o bien casero.

                            Es un aparato que mide vacio y se conecta a cada carburador ..y lo que tienes que hacer es calibrar todos unos con otros......
                            JAZEN!!!! Los coches no funcionan como las motos....

                            Suelen tener un solo carburador por lo que un mecanico de coches no ha visto un vacuometro en su vida... a no ser que trabaje en Alfa Romeo...







                            FORERO EN HUELGA
                            DE TECLADO CAIDO

















                            PINCHA EN LA FOTO PARA VER MI WEB
                            http://offtopicsforo.creatuforo.es/index.php

                            Comentario


                            • #15
                              Originalmente escrito por djwily
                              Buenas Llego la humedad y me ha vuelto a ir a trompicones. Me pasa en regimen de vueltas bajo y en cualquier marcha. ¿Como puedo regular lo del carburador?
                              Lo del carburador no tiene solucion barata, el carburador de esos Ford sufria un desgaste y unos desajustes que han dejado tirados a muchas unidades en el desguace solo por eso.... cualquier ajuste que le hagan sera una mejoria temporal.

                              Que te comprueben el encendido por completo, tapa del delco, pipa del distribuidor, cables de bujias... yo creo que tu modelo ya no lleva platinos pero no estoy seguro... y que le pongan bujias un grado mas calientes.







                              FORERO EN HUELGA
                              DE TECLADO CAIDO

















                              PINCHA EN LA FOTO PARA VER MI WEB
                              http://offtopicsforo.creatuforo.es/index.php

                              Comentario


                              • #16
                                Buenas a todos y gracias por responder. El fin de semana no tengo internet.

                                Por orden inverso:

                                - Voy a mirar el tema del encendido, cambiare los cables, pues las bujias son nuevas, aunque tampoco me fio, pues pudieran venir mal.

                                -Lo de la cadena, pues no lo se, lo cierto que ha un regimen superior no falla, solo cuando estoy recuperando (mi calle tiene varios badenes y es un rollo todo el tiempo bajar de 3ª a 2ª para que salga bien el coche) ó cuando subo cuestas en 2ª a basj vuelas. AHI SI QUE SE NOTA LOS TROMPICONES

                                -En verano no me pasaba, pero tengo la costuimbre de dejar el coche arrancado unos minutos antes de salir y me sigue fallando.

                                Echare un veo a los cables a ver si tiene una fisura y ya os contare.

                                Repito: Gracias a todos por las ideas.

                                1000 Saludos

                                Comentario


                                • #17
                                  Originalmente escrito por djwily
                                  Buenas Llego la humedad y me ha vuelto a ir a trompicones. Me pasa en regimen de vueltas bajo y en cualquier marcha. ¿Como puedo regular lo del carburador?
                                  Me temo que la única solución para ese tipo de carburadores es, cuando notes los tirones, acelerar a fondo. Así es como lo hacía mi padre. Disfruta de las otras muchas virtudes de ese motor ya que, como te dije anteriormente, la suavidad no es una de ellas .

                                  Saludos.

                                  Comentario


                                  • #18
                                    Hola djwily, mira yo tenía un Fiesta con el mismo motor que el tuyo, le pasaba lo mismo y me di cuenta que el al levantar el capó olía mucho a gasolina, y resultó ser que el flotador de la cuba estaba picado y entonces el carburador se inundaba y el motor no tiraba más porque no podía quemar toda la gasolina y se paraba al rato. Una vez desmontado y reparado el caburador volvió a nacer.

                                    Un saludo, y que lo resuelvas pronto.

                                    Comentario


                                    • #19
                                      Gracias testdriver86. El tema del flotador no lo he mirado, pero lo puedo hacer, pues lo que si cambie fue la valvula de aguja que es la accionada por los flotadores. A mi me sigue oliendo a gasolina, aunque menos desde que cambie la valvula. Me olia mucho en el habitaculo del coche, sobre todo cuando arrancaba.

                                      Pero estos trompicones me los da a bajas vueltas. Ya he pedido los cables de bujias, y los cambiare en brebe. Aun asi, desmontare el carburador para ver si los flotadores estan picados.

                                      Lo que no tengo claro es si despues de haber hecho la limpieza que hice en el carburador, cambiar las juntas y demas, habria que reajustar lo de la mezcla del aire y la gasolina
                                      Mrfrank : El tema de los tirones ha sido despues del cambio de bujias, antes iba correctamente. Puede que al mover los cables se hayan terminado de romper alguno de ellos (18 años) o que las bujias que he puesto no estan alguna bien.

                                      Saludos
                                      Última edición por djwily; 08-01-2008, 12:00.

                                      Comentario


                                      • #20
                                        Originalmente escrito por djwily
                                        Gracias testdriver86. El tema del flotador no lo he mirado, pero lo puedo hacer, pues lo que si cambie fue la valvula de aguja que es la accionada por los flotadores. A mi me sigue oliendo a gasolina, aunque menos desde que cambie la valvula. Me olia mucho en el habitaculo del coche, sobre todo cuando arrancaba.

                                        Pero estos trompicones me los da a bajas vueltas. Ya he pedido los cables de bujias, y los cambiare en brebe. Aun asi, desmontare el carburador para ver si los flotadores estan picados.

                                        Lo que no tengo claro es si despues de haber hecho la limpieza que hice en el carburador, cambiar las juntas y demas, habria que reajustar lo de la mezcla del aire y la gasolina
                                        Mrfrank : El tema de los tirones ha sido despues del cambio de bujias, antes iba correctamente. Puede que al mover los cables se hayan terminado de romper alguno de ellos (18 años) o que las bujias que he puesto no estan alguna bien.

                                        Saludos
                                        Ah, pues si antes no te lo hacía, puede que no sea lo que yo te comento. En el de mi padre iba saliendo poco a poco según iba envejeciendo el carburador. Le ponían membranas nuevas y se solucionaba pero al poco otra vez. Era un incordio.

                                        Por lo demás el coche iba bien, una roca, eso sí, ya podías llevar el camión de la campsa detrás

                                        Saludos.

                                        Comentario

                                        Trabajando...
                                        X