Anuncio

Colapsar
No hay anuncios todavía.

Audi A1 sportback 1.4 TFSI 125cv

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Audi A1 sportback 1.4 TFSI 125cv

    Alguien a probado el Audi a 1 sportback 1.4 TFSI 125 CV ?.como va?

  • #2
    Yo tengo un 1.2 tfsi 86cvs y va realmente bien, anda bien, se mueve bien con un consumo medio de poco más de 6 litros, por lo que el 125cvs tiene que ir estupendo.
    Miembro Nº3 de La Secta de Coches.net


    "Nadie elige donde nace pero pude encontrar el lugar de donde soy realmente. Está en el cuadrado que forman las calles Castellana, Concha Espina, Padre Damián y Rafaél Salgado"

    Comentario


    • #3
      Buenas,te a dado algún problema?

      Comentario


      • #4
        No, nada.

        Ahora tiene 143.000 kms y la cosa ha sido mantenerlo y poco más. Tan sólo alguna bombilla y una pieza que impedía que cuando ponías la calefacción dentro del coche olía a humo del escape. Se arregló (fue poco dinero) y nada....filtros y aceite.
        Miembro Nº3 de La Secta de Coches.net


        "Nadie elige donde nace pero pude encontrar el lugar de donde soy realmente. Está en el cuadrado que forman las calles Castellana, Concha Espina, Padre Damián y Rafaél Salgado"

        Comentario


        • #5
          Te a salido muy bien por lo que leo, gracias por contestar

          Comentario


          • #6
            Originalmente escrito por pgk Ver mensaje
            No, nada.

            Ahora tiene 143.000 kms y la cosa ha sido mantenerlo y poco más. Tan sólo alguna bombilla y una pieza que impedía que cuando ponías la calefacción dentro del coche olía a humo del escape. Se arregló (fue poco dinero) y nada....filtros y aceite.
            De qué año es?

            Comentario


            • #7
              En el León ya da unas prestaciones cojonudas, así que en el A1 debe ir de fábula.

              Saludos.

              Comentario


              • #8
                Originalmente escrito por Michael* Ver mensaje

                De qué año es?
                2011, de los primeros.
                Miembro Nº3 de La Secta de Coches.net


                "Nadie elige donde nace pero pude encontrar el lugar de donde soy realmente. Está en el cuadrado que forman las calles Castellana, Concha Espina, Padre Damián y Rafaél Salgado"

                Comentario


                • #9
                  Originalmente escrito por pgk Ver mensaje
                  2011, de los primeros.
                  Y no has tenido problemas con la cadena?

                  Comentario


                  • #10
                    No.... pero he leído cosas.
                    Le he dicho a mi mecánico de cabecera que ahora en la revisión (le toca ya) que lo mire.

                    No sé muy bien qué hacer, quitarla o qué.
                    Miembro Nº3 de La Secta de Coches.net


                    "Nadie elige donde nace pero pude encontrar el lugar de donde soy realmente. Está en el cuadrado que forman las calles Castellana, Concha Espina, Padre Damián y Rafaél Salgado"

                    Comentario


                    • #11
                      Originalmente escrito por pgk Ver mensaje
                      No.... pero he leído cosas.
                      Le he dicho a mi mecánico de cabecera que ahora en la revisión (le toca ya) que lo mire.

                      No sé muy bien qué hacer, quitarla o qué.
                      Con los km que tiene no creo que tengas problema si al arrancar en frío no hace mucho ruido. Las cadenas rompían con 50.000km ya que fallaba el tensor.

                      El tensor tiene una válvula antiretorno que lo que hace es no dejar salir el aceite que tiene el tensor cuando el motor está apagado y así poder mantener la cadena tensada. El fallo que tienen estos tensores es precisamente esta válvula y cuando apagas el motor no retiene el aceite del tensor y por tanto se destensa la cadena.

                      Cuando arrancas hace mucho ruido la cadena al estar destensada y cuando el aceite llega al tensor vuelve a tensar la cadena.

                      Yo tengo el 1.2 tsi 105cv del 2011 y de momento no he tenido ningún problema, eso sí solo tiene 33.000km. Lo que sí ha hecho desde el primer día es un ruido metálico en frío pero después en caliente no lo hace. Que siga así.

                      Comentario

                      Trabajando...
                      X