Anuncio

Colapsar
No hay anuncios todavía.

Ayuda: de repente sube la temperatura!

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Ayuda: de repente sube la temperatura!

    Hola a todos. Escribo al foro para que me deis vuestras opiniones acerca de lo que me ha pasado recientemente.

    Tengo un Megane dTi del 98 con 245000 km. Hasta hace una semana y durante los 9 años anteriores la aguja de la temperatura del agua subia hasta la mitad del recorrido (supongo que seran 90º) y de ahi no la he visto moverse en la vida. Como os decia hace una semana y subiendo un puerto la aguja subio de la que era su "posicion".

    Desde entonces lo que he observado es que cuando la tempetura exterior es llevadera (unos 20º, que es lo que tenia por los Alpes, donde me paso lo que os cuento) y en llano la aguja va bien. Si la carretera se empina sube en funcion de la pendiente y de las revoluciones del motor. Al llegar a España y con los 30-35º exteriores incluso en llano y circulando por autovia a 110-120 la aguja se sube. Tambien observe que en Alpes y bajando un puerto largo con temperatura exterior fria (unos 10º) la aguja bajo por debajo de lo normal, es decir, como si la temperatura hubiese bajado por debajo de lo ideal.

    Ademas cuando la aguja sube de una posicion determinada el aire acondicionado deja de salir frio. Yo lo interpreto como una protecion del motor: si la temperatura sube desconecta automaticamente el compresor del aire para evitarle ese esfuerzo al motor.

    Perdon por el ladrillo, pero queria contar todopara que me aconsejeis lo mejor posible. Por ultimo y si mencionais piezas que creais que puedan estar mal, ¿podriais comentar el precio aproximado?.

    Gracias por adelantado.

  • #2
    Pues me da a mí que es un fallo en el circuito de refrigeración, concretamente en el termostato. A mí se me fastidió y el motor no cogía temperatura. Casi seguro que es eso.

    Si es el termostato no es caro pero arréglalo enseguida porque puede tener consecuencias peores (calentón y culata jodida por ejemplo).

    Saludos.

    PD: Lo del AA seguro que es una protección del motor.

    Comentario


    • #3
      Bienvenido,

      ya es un coche con muchos Km´s.

      Llévalo al taller y que miren los radiadores, puede ser que necesiten una limpieza.

      Ya que la temepratura no está más alta de lo normal en cualquier circunstancia, yo descarto el mal funcionamiento de los electroventiladores.

      Puede ser que el Sensor de la Temperatura no funcione correctamente y esto haga que los electroventiladores no salten cuando deban.

      (Cuando yo lo tuve que cambiar, por avería, creo que fueron unos 60 euros)

      Si alguna vez te encuentras en un apuro en ciudad, en un atasco, y veas que la temperatura sube...enchufa el A/A, esto hará que la Temperatura del coche disminuya.

      Salu2.

      Comentario


      • #4
        Originalmente escrito por michel_*
        Puede ser que el Sensor de la Temperatura no funcione correctamente y esto haga que los electroventiladores no salten cuando deban.
        Pues eso, el termostato (que por cierto, no solo regula el electroventilador)

        Comentario


        • #5
          Radiador sucio es mi opinión, aunque estoy de acuerdo en las otras posibilidades que te han dicho.
          "De la homosexualidad antes no se hablaba, luego estuvo mal visto, después se puso de moda y hasta fue síntoma de modernidad, ahora se le hace propaganda y hasta se fomenta...cuando sea obligatorio, que avisen para poder cambiar de país."

          Comentario


          • #6
            Gracias por vuestras opiniones.

            Yo en principio tambien me inclino por el termostato, aunque queria conocer cuantas mas opiniones mejor para ir al taller un poco centrado.

            Saludos.

            Comentario


            • #7
              Que te tiren el líquido, y te hagan una limpieza del circuito (incluido el radiador). Personalmente, también cambiaría el termostato (esas fluctuaciones no son para nada normales, sobre todo, si antes no lo hacía).

              Estas cosas ocurren cuando el motor empieza a tener unos kilómetros.

              Lo de la desconexión del clima, seguramente sea debido a lo que comentas.

              No demores la operación; la culata corre peligro.

              Comentario


              • #8
                No descartes una limpieza del radiador, puede tener algun conducto tupido. Mira el termostato y ya en un extremo muy extremo aunque no descartable la junta de culata o la misma culata. Yo te lo digo por propia experiencia que fui descartando cosas hasta que la averia se torno en culatazo y pal desguace.

                Comentario


                • #9
                  Lo que necesitas es una limpieza del circuito, desde aire comprimido para radiador hasta una vueltecita con bicarbonato para el circuito en si....

                  Que se caliente subiendo no es nada raro.

                  Comentario

                  Trabajando...
                  X