Anuncio

Colapsar
No hay anuncios todavía.

No me va el aire acondicionado de mi golf III, diagnostico...

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • No me va el aire acondicionado de mi golf III, diagnostico...

    Pues eso, no me va. Le doy al aire y le pongo en frio pero sale aire con temperatura normal de la calle creo pero eso si pongo el caliente y ese si que funciona

    a que puede ser devido

  • #2
    Lo mismo le falta gas, pero seguro que tiene alguna fuga.

    Comentario


    • #3
      El aire caliente y el aire frio vienen de dos sitios distintos... el calor lo coge del liquido de refrigeracion y el frio lo genera con un circuito separado similar al de una nevera... asi que no te extrañe que funcione el caliente y el frio no...

      Como dice Dani, normalmente cuando falla el frio es culpa del gas... y si falta gas hay fuga.... aunque tambein puede haber fallado el compresor, su embrague, el rele que lo conecta, la correa.... mil cosas!!!







      FORERO EN HUELGA
      DE TECLADO CAIDO

















      PINCHA EN LA FOTO PARA VER MI WEB
      http://offtopicsforo.creatuforo.es/index.php

      Comentario


      • #4
        Muchas gracias a todos, por cierto manolo he estado mirando tu web y esta muy entretenida.

        Por cierto lo del aire acondicionado lo que decis que le falta gas, eso lo podria mirar yo mismo y ponerle gas si le falta, no se como se hace. Lo digo por que si es facil pues para ahorrarme unas pelas


        el coche antes de vendermelo ha estado casi 2 años parado, alomejor a perdido gas por eso no se. A lo mejor le monto las goodyear eagle f1 que son las que me dijistes que tu le montabas a un chaval, las estube viendo y eso debe de ebacuar agua como si fuera una mangera

        Estoy dudando entre las goodyear eagle f1 y las continental premiun creo que son, mirare presupuestos pero lo que mas me interesa es que me duren muchos muchos kilometros

        Venga haber si pudiera hacer yo lo del aire seria la leche

        Lo tengo que llebar al taller hacerle una puesta apunto, pierde un poco de aceite muy poco eso puede ser de las gomas que se han pasado al estar casi dos años sin utilizar y al cogerlo de nuevo y ponerle un poco caliente se han acabado de ir
        Última edición por Vodka50; 06-07-2007, 02:05.

        Comentario


        • #5
          Lo del aire no va a ser posible que lo hagas tu, hace falta una maquina que extraiga los restos del gas viejo y meta nuevo sin que se produzca ninguna fuga... pide presupuestos en varios talleres, creo recordar que no era demasiado cara una recarga... pero antes que comprueban si el sistema funciona a nivel de mecanica...

          Los aire acondicionados les pasa como a las neveras, si se tienen parados mucho tiempo despues de usados, siempre fallan...


          Gracias por lo de la WEB, es una cosa muy sencillita....







          FORERO EN HUELGA
          DE TECLADO CAIDO

















          PINCHA EN LA FOTO PARA VER MI WEB
          http://offtopicsforo.creatuforo.es/index.php

          Comentario


          • #6
            Pues a mi me pasó exactamente lo mismo en un Golf IV.
            El aire caliente funcionaba perfectamente, y el desempañador también....pero no salía frío.

            Al final se quedó en un cable suelto.....


            1 Saludo

            Comentario

            Trabajando...
            X