Anuncio

Colapsar
No hay anuncios todavía.

Se me ha quedado la direccion dura.

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Se me ha quedado la direccion dura.

    Hola,

    Tengo un fiat marea Td 100 y esta mañana al pasar sobre un baden inclinado lateralmente se me ha quedado la direccion asistida muy dura.

    Ha seguido así hasta que he parado el motor y quitado el contacto y vuelto a arrancar.

    Lo unico "especial" que he hecho es abrir el deposito de liquido de la direccion asistida para comprobar el nivel.
    Esta bien cerrado.

    A que puede ser debido?

    Si que la direccion me hace un ruido en los dos extremos del giro pero solo al aparcar y con el coche parado. Pero no se si esto tiene que ver , y lo raro es que luego le he hecho 70 km y va sin problemas.

    Un saludo.

  • #2
    Se habra quedado sin liquido momentaneamente por lo de la inclinacion.... comprueba la tension de la correa y el estado del liquido (hay que cambiarlo cada 5 años mas o menos..)







    FORERO EN HUELGA
    DE TECLADO CAIDO

















    PINCHA EN LA FOTO PARA VER MI WEB
    http://offtopicsforo.creatuforo.es/index.php

    Comentario


    • #3
      Vaya pedazo de comprobación: ver si el tapón del líquido está bien cerrado.


      Abrelo, criatura, y echale líquido para la dirección asistida, hijo mío.
      sigpic

      Comentario


      • #4
        ¿Es posible que se quede sin liquido por la inclinacion? Tampoco ha sido exagerada.
        Si el liquido esta mal puede pasar eso?

        Lo de la comprobacion era ver el nivel del liquido no tapar el deposito.

        Comentario


        • #5
          lo de que suena al girar la direccion del todo van a ser los guardapolvos...eso no es preocupante de momento...

          y lo de la direccion no creo que este baja, si no se te quedaria dura en las curvas, ademas acabas de decir que ya has comprobado el nivel...

          aunque quitando el liquido bajo que dices que no es el caso no se me ocurre por que mas te puede pasar eso..



          Comentario


          • #6
            por cierto.. ¿estaba lloviendo? o habia llovido?







            FORERO EN HUELGA
            DE TECLADO CAIDO

















            PINCHA EN LA FOTO PARA VER MI WEB
            http://offtopicsforo.creatuforo.es/index.php

            Comentario


            • #7
              Ya he visto algo parecido en un Punto.
              Era porque el motor de la dirección se sobrecalentaba y dejaba de funcionar. Pasaba por conducir con el botón ese de la asistencia extra encendido pero parando y volviendo a arrancar creo que se solucionaba. O dejándolo un rato. Al que conozco no le funcionaba y al día siguiente iba bien.

              ¿Puede ser algo así?

              Comentario


              • #8
                El city no sé si se activa solo o no. En teoría debe usarse solo para maniobras y si abusas mucho puedes hacer que el motor eléctrico se sobrecaliente y se desconecte. Al menos, eso leí.

                Comentario


                • #9
                  El motivo de porque ha pasado esto no lo se en realidad, lo que si se con toda seguridad que un Marea no lleva direccion asistida electrica, sino hidraulica. Por lo tanto, no hay sobrecalentamientos de motor.
                  Massa bon xiquet
                  Yo estuve 5 años para licenciarme en derecho, 2 para convertirme en abogado del estado, 5 en la industria farmacéutica, 6 en la banca y 14 relacionados con ser preso. Es mi mayor experiencia: la prisión.
                  Mario Conde.

                  Comentario


                  • #10
                    Originalmente escrito por Manolo_Motor
                    por cierto.. ¿estaba lloviendo? o habia llovido?
                    Me reitero que parece que no se me lee....







                    FORERO EN HUELGA
                    DE TECLADO CAIDO

















                    PINCHA EN LA FOTO PARA VER MI WEB
                    http://offtopicsforo.creatuforo.es/index.php

                    Comentario


                    • #11
                      Originalmente escrito por joselete
                      El motivo de porque ha pasado esto no lo se en realidad, lo que si se con toda seguridad que un Marea no lleva direccion asistida electrica, sino hidraulica. Por lo tanto, no hay sobrecalentamientos de motor.
                      Pues entonces se acabó la duda.

                      Comentario


                      • #12
                        No llovia.
                        Ayer estuve cambiando los amortiguadores y me dijeron que podia ser la a del liquido de direccion que igual estaba mal. Pero para saberlo la unica manera es llevar el coche cuando no funcione la direccion.

                        Un saludo.

                        Comentario


                        • #13
                          Una pregunta, si se enciende la luz roja con el simbolo de un volante ( direccion asistida supongo ) a que puede ser debido? Ya que la direccion funciona perfectamente.

                          Gracias


                          Comentario


                          • #14
                            Originalmente escrito por JUANF
                            Si es un VW eso pasa normalmente cuando le cambias la bateria que registra averias y hay que borrarselas,o que el ajuste basico de la direccion no esta hecho,o tb alguna averia vamos
                            Es un Fiat


                            Comentario


                            • #15
                              Es la tipica luz de alarma ( ya que es roja ), pero bueno, muchas gracias por la ayuda


                              Comentario


                              • #16
                                Originalmente escrito por JUANF
                                Ein? si dices que es un volante como va ser la de la alrma?
                                Alarma = que algo no va bien y hay que revisar

                                Es como un volante rojo encima del indicador de que el city esta activado


                                Comentario


                                • #17
                                  Originalmente escrito por JUANF
                                  ah vale! jejej pues eso que algo de la direccion no va bien
                                  Ya, pero todo funciona correctamente ... bueno, gracias por el interes


                                  Comentario


                                  • #18
                                    Originalmente escrito por punti-llosa
                                    Fallo del dualdrive. Tienes que llevarlo y que le miren la centralita, porque sale el error.

                                    Es lo que me pasó con el punto. Te da el fallo por unos segundos y luego vuelve a la normalidad. Cuando le da por ahí pues te lo vuelve a hacer....

                                    Espero que te sirva. Saludetes.
                                    Entonces es solo un fallo electronico??


                                    Muchas gracias!


                                    Comentario


                                    • #19
                                      El caso es que la direccion va perfecta, asi que sera eso, un fallo de centralita.

                                      Muchas gracias por al ayuda!


                                      Comentario

                                      Trabajando...
                                      X