Anuncio

Colapsar
No hay anuncios todavía.

Simbolo de Averia Electrica en Motor en Opel Astra 1.7 TDI 2001

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Simbolo de Averia Electrica en Motor en Opel Astra 1.7 TDI 2001

    Buenas, a ver si me podeis decir que le pasa.

    Se me ha encendido el chivato de averia en el motor. La veces que se ha encendido ha sido acelerando en cuarta o en quinta en autopisca cuando voy subiendo una pendiente, cuando el coche esta entre las 3000 y 3500 vueltas, pega un tiron que casi no se nota, pero luego no se nota perdida de pontencia, la luz se queda fija encendida, segun paro el coche lo vuelvo arrancar y le cuesta mucho ponerse en marcha y la luz sigue encendida, pero si espero unos diez o veinte segundos en dar el contacto, arranca sin problemas.

    En un taller de un conocido le hemos metido el ordenador para ver que error daba, y el error registrado es "Error en sistema critico", y no me han sabido decir que error ha tenido.

    El coche tiene casi 160.000 kilometros y hace unos seis mil se rompio la bomba de aceite y hubo que cambiarla.

    Gracias por vuestra ayuda.

  • #2
    Originalmente escrito por juanze
    Buenas, a ver si me podeis decir que le pasa.

    Se me ha encendido el chivato de averia en el motor. La veces que se ha encendido ha sido acelerando en cuarta o en quinta en autopisca cuando voy subiendo una pendiente, cuando el coche esta entre las 3000 y 3500 vueltas, pega un tiron que casi no se nota, pero luego no se nota perdida de pontencia, la luz se queda fija encendida, segun paro el coche lo vuelvo arrancar y le cuesta mucho ponerse en marcha y la luz sigue encendida, pero si espero unos diez o veinte segundos en dar el contacto, arranca sin problemas.

    En un taller de un conocido le hemos metido el ordenador para ver que error daba, y el error registrado es "Error en sistema critico", y no me han sabido decir que error ha tenido.

    El coche tiene casi 160.000 kilometros y hace unos seis mil se rompio la bomba de aceite y hubo que cambiarla.

    Gracias por vuestra ayuda.
    Me huele a caudalimetro.

    Comentario


    • #3
      nada mas leerlo tambien me ha olido a caudalímetro...., pero no lo se seguro.
      .......................................................................................................

      Comentario


      • #4
        Hoy lo he llevado a la Opel, era un tubo de vacio del turbo que tenia una grieta, han reparado la grieta y ya esta perfectamente.

        Comentario


        • #5
          Originalmente escrito por juanze
          Hoy lo he llevado a la Opel, era un tubo de vacio del turbo que tenia una grieta, han reparado la grieta y ya esta perfectamente.
          me alegro

          saludetes
          .......................................................................................................

          Comentario

          Trabajando...
          X