Anuncio

Colapsar
No hay anuncios todavía.

Tirones bruscos al acelerar, 1.2 puretech (C4 grand picasso) 12.000km.

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Tirones bruscos al acelerar, 1.2 puretech (C4 grand picasso) 12.000km.

    Telita con PSA (muy posiblemente no volveré a repetir con la marca). Ya me lo hizo una vez, cuando iba por autovía, acelerando "fuerte", que noté un tirón brusco (como cuando se te cala, que da como un golpe desagradable), y ya empecé a mosquearme. Coche nuevo, con poquísimos km y que empiece a dar por saco así, pero bueno, confié en que fuera algún fenómeno "paranormal" y que no me volvería a suceder.

    Pues el otro día, me volvió a hacer lo mismo, en una situación similar. Buscando por Internet (especialmente en foros Peugeot), veo que le pasa a mucha gente con el mismo motor, y que no hay dios que sepa exactamente que le pasa.

    Desde PSA van dando palos de ciego, que si bujías, que si inyectores, que si bombas de gasolina... Y lo peor es que el ordenador no detecta nada, por lo que nadie sabe que hacer.

    El tema es bastante serio, ya que la caída de potencia se produce cuando más le exiges al motor, lo que te puede costar un susto fuerte en adelantamientos y situaciones cítricas.

    Creo que puede tener algo que ver con el tema de las vibraciones a ralentí, ya que indican que algo no va fino en este motor, y lo peor es eso, que nadie tiene ni idea de lo que pasa.

    Aquí dejo enlaces a foros donde les pasa EXACTAMENTE lo mismo que a mi:

    https://www.clubpeugeot.es/foro/topi...-puretech-130/

    https://www.clubpeugeot.es/foro/topi...llo-inyeccion/

    https://www.clubpeugeot.es/foro/topi...-ralent%C3%AD/

    A ver si alguien con experiencia en casos similares me puede orientar en el que hacer, ya que en el taller sé que no van a encontrar nada.

    En referencia a los futuros compradores de este motor, comentar que en general me parece bastante castaña, yo personalmente no lo recomiendo y si pudiera volver atrás, barajaría otras opciones sin dudarlo, aunque me cuesten más dinero.

  • #2
    tienes un privado

    Comentario


    • #3
      Pues un primo mío tiene ese mismo motor en un 308 y cada día más contento , va hacer 2 años y casi 40.000kms.
      Te tocó la oveja negra del grupo.....
      .......................................................................................................

      Comentario


      • #4
        ¿ te han mirado la bobina?....puede que falle aleatoriamente alguna.....

        Comentario


        • #5
          Originalmente escrito por bushido Ver mensaje
          ¿ te han mirado la bobina?....puede que falle aleatoriamente alguna.....

          O el distribuidor....

          Comentario


          • #6
            Pues 2 de mis cuñados tienen el 3008 antiguo (de los "ultimos" del modelo saliente) y solo se quejan de que gasta mucho, 7 litros según ordenador, acostumbrados a que la anterior referencia, era un 1.4 hdi 68...



            Saludoss!

            Comentario

            Trabajando...
            X