PDA

Ver la versión completa : Problemas varios con Peugeot 206 '01 ¿Me ayudáis?



enlatado
28/11/2009, 21:31
Hola chicos, le he comprado a mi padre un peugeot 206 xs 1.6 gasolina del 2.001 y tiene algunos fallos que me gustaría reparar, me gustaría saber qué puede ser para ver si lo puedo arreglar yo mismo, a ver si alguien me puede orientar.

1º No funciona el claxon. El fusible está bien, el recorrido del volante parece estar bien (o sea, hace 'clic' cuando le das a pitar)
2º No funciona el lavabrisas. Cuando le doy para que salga agua, no sale nada... hace el ruido de como que se mueven los motores pero no saca nada, he comprobado la botella donde va el líquido, y no tiene fugas porque le queda líquido. He comprobado fusibles.
3º El motor hace un ruidillo, como un ronroneo o murmullo continuo, no es muy molesto y se quita cuando piso el embrague o cuando estoy en marcha.
4º Cuando le doy al mando para cerrar las puertas, normalmente no se cierra bien a la primera, hace como que se cierra y se abre de nuevo, a la segunda vez funciona bien. Me pasa también cuando cierro con la llave en la cerradura.
5º. No funciona el cuenta revoluciones ni el medidor de aceite (que está a la derecha del todo) y a veces al velocímetro se le va la pinza, va un poco raro.

El coche va muy bien, son pijadillas lo que le pasa, pero me gustaría arreglarlas para tenerlo como nuevo. Muchas gracias y disculpad la retahíla :o

legionelmelenas
29/11/2009, 00:05
Hola chicos, le he comprado a mi padre un peugeot 206 xs 1.6 gasolina del 2.001 y tiene algunos fallos que me gustaría reparar, me gustaría saber qué puede ser para ver si lo puedo arreglar yo mismo, a ver si alguien me puede orientar.

1º No funciona el claxon. El fusible está bien, el recorrido del volante parece estar bien (o sea, hace 'clic' cuando le das a pitar)
2º No funciona el lavabrisas. Cuando le doy para que salga agua, no sale nada... hace el ruido de como que se mueven los motores pero no saca nada, he comprobado la botella donde va el líquido, y no tiene fugas porque le queda líquido. He comprobado fusibles.
3º El motor hace un ruidillo, como un ronroneo o murmullo continuo, no es muy molesto y se quita cuando piso el embrague o cuando estoy en marcha.
4º Cuando le doy al mando para cerrar las puertas, normalmente no se cierra bien a la primera, hace como que se cierra y se abre de nuevo, a la segunda vez funciona bien. Me pasa también cuando cierro con la llave en la cerradura.
5º. No funciona el cuenta revoluciones ni el medidor de aceite (que está a la derecha del todo) y a veces al velocímetro se le va la pinza, va un poco raro.

El coche va muy bien, son pijadillas lo que le pasa, pero me gustaría arreglarlas para tenerlo como nuevo. Muchas gracias y disculpad la retahíla :o

2.Carga al maximo el bote, comprueba los conductos y los inyectores de liquido en el capot.

3.Es normal en ese modelo, le pasa a muchos.

4.Engrasa las cerraduras, limpialas antes.

enlatado
29/11/2009, 02:37
2.Carga al maximo el bote, comprueba los conductos y los inyectores de liquido en el capot.

3.Es normal en ese modelo, le pasa a muchos.

4.Engrasa las cerraduras, limpialas antes.

parece ser que era el recipiente para el liquido lo que estaba mal, tiene alguna grieta o algo; me pillaré uno en algún desguace.

Para engrasar las cerraduras hay que desmontar el lateral de la puerta no? valdria con un aceite 3 en 1 o hay que echarle grasa?

Gracias por responder, a ver si alguien sabe porque no funciona el pito

Manolo_Motor
29/11/2009, 09:53
1º No funciona el claxon. El fusible está bien, el recorrido del volante parece estar bien (o sea, hace 'clic' cuando le das a pitar)

Hay que sacar el volante y limpiar las pistas de contacto.
OJO: si lleva airbag que hay que desconectar la bateria previamente y asegurarse de que no queda ninguna carga residual...



2º No funciona el lavabrisas. Cuando le doy para que salga agua, no sale nada... hace el ruido de como que se mueven los motores pero no saca nada, he comprobado la botella donde va el líquido, y no tiene fugas porque le queda líquido. He comprobado fusibles.

Primero: no tiene sentido comprobar los fusibles de un componente electrico que funciona...

Segundo comprueba que los motores bombean de verdad el agua, sueltas el manguito de salida y sale de dudas, es normal que rompan por dentro y aunque giren no impulsen el agua. Otro fallo aun mas comun es que se hayan taponado los surtidores, como has quitado el manguito puedes soplar a ver si esta libre el circuito, si no... a buscar el tapon, que suele estar en el propio surtidor (usa un alfiler).



3º El motor hace un ruidillo, como un ronroneo o murmullo continuo, no es muy molesto y se quita cuando piso el embrague o cuando estoy en marcha.

Parece desgaste normal del collarin del embrague o buté, normalmente a parte de ese ruido no pasa nada mas, vigilalo por si aumenta. En el proximo cambio de embrague asegurate de que meten el kit completo.


4º Cuando le doy al mando para cerrar las puertas, normalmente no se cierra bien a la primera, hace como que se cierra y se abre de nuevo, a la segunda vez funciona bien. Me pasa también cuando cierro con la llave en la cerradura.

Estan sucios los mecanismos de los cierres, hay que desmontarlos, lavarlos y engrasarlos, a veces se nota cierta mejoria solo engrasandolos (hay que retirar el panel de la puerta de todos modos) pero es una solucion de emeergencia, lo unico que haces es añadir grasa/aceite al polvo acumulado.
No suele pasar que los electroimanes que impulsan el mecanismo esten muy gastados y hayan perdido fuerza pero ya puestos es facil comprobarlo.


5º. No funciona el cuenta revoluciones ni el medidor de aceite (que está a la derecha del todo) y a veces al velocímetro se le va la pinza, va un poco raro.

Posiblemente un falso contacto de los conectores del cuadro, toca desmontar y limpiar las fichas con contact cleaner para descartar fallos.


No son fallos graves ni dificiles de reparar, pero si muy laboriosos en cantidad de mano de obra, por lo que suele salir muy caro en taller.

Manolo_Motor
29/11/2009, 09:56
parece ser que era el recipiente para el liquido lo que estaba mal, tiene alguna grieta o algo; me pillaré uno en algún desguace.

Los vasos suelen ser muy baratos en competencia, no merece la pena coger uno de desguace que puede estar endurecido con lso años de uso y se cuartee en poco tiempo.

De todas formas, una fuga en el vaso no impide que los motores bombeen agua a los lavacristales.



Para engrasar las cerraduras hay que desmontar el lateral de la puerta no? valdria con un aceite 3 en 1 o hay que echarle grasa?

Hay que despontar el tapizado interior. Mejor usar grasa consistente de esa que es pegajosa. Si no vas a desmontar y limpiar usa el aceite, tiene mayor penetracion pera ya sabes que es una solucion temporal.

enlatado
29/11/2009, 11:23
Los vasos suelen ser muy baratos en competencia, no merece la pena coger uno de desguace que puede estar endurecido con lso años de uso y se cuartee en poco tiempo.

De todas formas, una fuga en el vaso no impide que los motores bombeen agua a los lavacristales.

Hay que despontar el tapizado interior. Mejor usar grasa consistente de esa que es pegajosa. Si no vas a desmontar y limpiar usa el aceite, tiene mayor penetracion pera ya sabes que es una solucion temporal.

Muchas gracias por las respuestas... No tengo mucha idea de mecanica, de hecho este es mi primer coche, y algunas cosas ni me atrevo a hacerlas, como lo del pito, Que putada que haya que desmontar el volante, (y sí, lleva airbag).

Con lo de las cerraduras, probaré a echarle 3 en 1, a ver si se soluciona un tiempo, y más adelante desmontaré, limpiaré y le echaré grasa. ¿Es dificil limpiar los mecanismos? ¿Dónde puedo comprar esa grasa?.

Con lo del cuadro, pregunté en la peugeot y me dijeron que podían ser los motores de las agujas, y que ellos no lo arreglaban porque a veces se volvian a averiar y era un poco follón, que tocaba cambiar el cuadro entero, así que habia pensado en comprar uno de desguace, o enviarlo a un sitio de madrid, que lo reparan por 150 euros y te dan garantia de dos años, no sé lo que haré, ya veré, porque lo de arreglarlo yo mismo... :o

¿Qué es un vaso? ¿se puede sustituir facilmente por el recipiente que contiene el liquido lavabrisas?

Gracias de nuevo :15:

caparicio
02/12/2009, 12:25
El problema principal que tienes es la bateria, (yo tambien tengo un 206 8v del 2000) y el fallo al cerrar la puertas es por falta de fuerza de la bateria al igual que el el cuenta etc.
En relación a los lavaparabrisas, revisa el tubo que llega hasta los eyectores, tienes que desmontar el tapizado y listo (lleva grapas de las que tienes que sacar primero el centro y luego retirar la grapa). no se ven fugas exteriores porque la manta del tapizado absorbe el agua.

Y por lo del embrague no te preocupes es del collarin pero no le pasa nada.

SUPERUBEN
02/12/2009, 14:40
Hola, a mí me falló ek cierre. El lado derecho no cerraba, se volvía a abrir.
También el mando de las luces me falló, los conectores no son de buena calidad.

Yo tampoco tengo idea de cambiarlo, por eso opté por que lo arreglara un taller.